<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>Weekend Long Reads: Why the CDC ‘Paused’ the Johnson &#038; Johnson COVID Vaccine | South Seattle Emerald</title>
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://southseattleemerald.com/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://southseattleemerald.com/wp-content/themes/twentyfourteen/js/html5.js?ver=3.7.0"></script>
	<![endif]-->
	<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="South Seattle Emerald &raquo; Feed" href="https://southseattleemerald.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="South Seattle Emerald &raquo; Comments Feed" href="https://southseattleemerald.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="South Seattle Emerald &raquo; Weekend Long Reads: Why the CDC ‘Paused’ the Johnson &#038; Johnson COVID Vaccine Comments Feed" href="https://southseattleemerald.com/2021/04/17/weekend-long-reads-why-the-cdc-paused-the-johnson-johnson-covid-vaccine/feed/" />
		<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/southseattleemerald.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-4747d1bce4e9ef7ac9444e39e2cbc313' href='https://southseattleemerald.com/_static/??-eJydU8tOAzEM/CHS0ANtL4hPQXm4qdlsHMWOlv17sktB6qqPhUvkkWbG8tgZsnKUBJLoHGvAxPoDJBvX6Z58jcBaTtCDEqLI2lGfjWgZmmA8Ui0CkDaO+Wl4bFQgGgGvMrEs0C2LUBu0UIK2FaPXNpLrVERbTBk1yxjhf9J5qFvSaEaqokJBf7+Ho9mVtUeWX6Tuahj7HEFZkxKUS7Q2yIhde+92+ZG8Y3I6QDPHRuHr5dJkDocXW77e7zq1kb7zXmk98Wd7NeR2Ymtz4GrZFcyC0zwXaK3FgD5Au8ajcWCJpgPpWvG5Lt2li1A+X/ef5HwyBbzxfpxLTGHVWpkcmqgiBeILsOnx4aecIj/XE/Wtf93utoeX5/1hv/sCPn6UcQ==' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='twentyfourteen-lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900%2C300italic%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext&#038;display=fallback' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfourteen-ie-css'  href='https://southseattleemerald.com/wp-content/themes/twentyfourteen/css/ie.css?ver=20140701' media='all' />
<![endif]-->
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript'  src='https://southseattleemerald.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?m=1614096522'></script>
<script src='https://southseattleemerald.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script id='simple-banner-script-js-extra'>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</script>
<script type='text/javascript'  src='https://southseattleemerald.com/_static/??wp-includes/js/jquery/jquery-migrate.min.js,wp-content/plugins/simple-banner/simple-banner.js?m=1616447305'></script>
<link rel="https://api.w.org/" href="https://southseattleemerald.com/wp-json/" /><link rel="alternate" type="application/json" href="https://southseattleemerald.com/wp-json/wp/v2/posts/64360" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://southseattleemerald.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://southseattleemerald.com/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://southseattleemerald.com/2021/04/17/weekend-long-reads-why-the-cdc-paused-the-johnson-johnson-covid-vaccine/" />
<link rel='shortlink' href='https://wp.me/pbJRsx-gK4' />
<link rel="alternate" type="application/json+oembed" href="https://southseattleemerald.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsouthseattleemerald.com%2F2021%2F04%2F17%2Fweekend-long-reads-why-the-cdc-paused-the-johnson-johnson-covid-vaccine%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://southseattleemerald.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsouthseattleemerald.com%2F2021%2F04%2F17%2Fweekend-long-reads-why-the-cdc-paused-the-johnson-johnson-covid-vaccine%2F&#038;format=xml" />
<style type="text/css" media="screen">.simple-banner{background:#000000;}</style><style type="text/css" media="screen">.simple-banner .simple-banner-text{color: #ffffff;}</style><style type="text/css" media="screen">.simple-banner .simple-banner-text a{color:#6ef127;}</style><style type="text/css" media="screen">.simple-banner .simple-banner-button{color:#ffffff;}</style><style id="simple-banner-site-custom-css-dummy" type="text/css" media="screen"></style><script id="simple-banner-site-custom-js-dummy" type="text/javascript"></script><style type='text/css'>img#wpstats{display:none}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
				<style type="text/css" id="twentyfourteen-header-css">
				.site-title,
		.site-description {
			clip: rect(1px 1px 1px 1px); /* IE7 */
			clip: rect(1px, 1px, 1px, 1px);
			position: absolute;
		}
				</style>
		<style id="custom-background-css">
body.custom-background { background-color: #2f9a47; }
</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://southseattleemerald.com/2021/04/17/weekend-long-reads-why-the-cdc-paused-the-johnson-johnson-covid-vaccine/?amp">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Weekend Long Reads: Why the CDC ‘Paused’ the Johnson &#038; Johnson COVID Vaccine" />
<meta property="og:url" content="https://southseattleemerald.com/2021/04/17/weekend-long-reads-why-the-cdc-paused-the-johnson-johnson-covid-vaccine/" />
<meta property="og:description" content="by Kevin Schofield Earlier this week Carolyn Bick wrote an excellent article on the CDC’s decision to “pause” use of the COVID vaccine developed by Johnson &amp; Johnson after reports of a handful …" />
<meta property="article:published_time" content="2021-04-17T13:30:00+00:00" />
<meta property="article:modified_time" content="2021-04-16T19:57:34+00:00" />
<meta property="og:site_name" content="South Seattle Emerald" />
<meta property="og:image" content="https://i2.wp.com/southseattleemerald.com/wp-content/uploads/2021/04/JJvaccinebottle_AlexGarland.jpg?fit=1200%2C779&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="779" />
<meta property="og:image:alt" content="vial of Johnson &amp; Johnson COVID vaccine" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Weekend Long Reads: Why the CDC ‘Paused’ the Johnson &#038; Johnson COVID Vaccine" />
<meta name="twitter:image" content="https://i2.wp.com/southseattleemerald.com/wp-content/uploads/2021/04/JJvaccinebottle_AlexGarland.jpg?fit=1200%2C779&#038;ssl=1&#038;w=640" />
<meta name="twitter:image:alt" content="vial of Johnson &amp; Johnson COVID vaccine" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<style type="text/css" id="custom-colors-css">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</style>
<link rel="icon" href="https://i2.wp.com/southseattleemerald.com/wp-content/uploads/2020/04/1484590_408127306007964_9075529672973271797_n.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/southseattleemerald.com/wp-content/uploads/2020/04/1484590_408127306007964_9075529672973271797_n.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/southseattleemerald.com/wp-content/uploads/2020/04/1484590_408127306007964_9075529672973271797_n.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/southseattleemerald.com/wp-content/uploads/2020/04/1484590_408127306007964_9075529672973271797_n.png?fit=270%2C270&#038;ssl=1" />
			<style type="text/css" id="wp-custom-css">
				/* Turn off hyphenation */
html {hyphens: none !important;}			</style>
		</head>

<body class="post-template-default single single-post postid-64360 single-format-standard custom-background wp-embed-responsive is-twentyfourteen group-blog header-image full-width singular custom-colors">
<div id="page" class="hfeed site">
		<div id="site-header">
		<a href="https://southseattleemerald.com/" rel="home">
			<img src="https://southseattleemerald.com/wp-content/uploads/2018/04/emerald-website-header-2018.png" width="1260" height="240" alt="South Seattle Emerald">
		</a>
	</div>
	
	<header id="masthead" class="site-header" role="banner">
		<div class="header-main">
			<h1 class="site-title"><a href="https://southseattleemerald.com/" rel="home">South Seattle Emerald</a></h1>

			<div class="search-toggle">
				<a href="#search-container" class="screen-reader-text" aria-expanded="false" aria-controls="search-container">Search</a>
			</div>

			<nav id="primary-navigation" class="site-navigation primary-navigation" role="navigation">
				<button class="menu-toggle">Primary Menu</button>
				<a class="screen-reader-text skip-link" href="#content">Skip to content</a>
				<div class="menu-menu-1-container"><ul id="primary-menu" class="nav-menu"><li id="menu-item-76" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-76"><a href="https://southseattleemerald.com/about/">About</a>
<ul class="sub-menu">
	<li id="menu-item-55368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55368"><a href="https://southseattleemerald.com/our-team/">Our Team</a></li>
</ul>
</li>
<li id="menu-item-81" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81"><a href="https://southseattleemerald.com/write-for-us/">Write For Us</a></li>
<li id="menu-item-56205" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56205"><a href="https://southseattleemerald.kindful.com/">Support</a></li>
<li id="menu-item-82" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82"><a href="https://southseattleemerald.com/contact/">Contact</a></li>
</ul></div>			</nav>
		</div>

		<div id="search-container" class="search-box-wrapper hide">
			<div class="search-box">
				<form role="search" method="get" class="search-form" action="https://southseattleemerald.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>			</div>
		</div>
	</header><!-- #masthead -->

	<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">
			
<article id="post-64360" class="post-64360 post type-post status-publish format-standard has-post-thumbnail hentry category-feature tag-cdc tag-covid-19 tag-covid-19-pandemic tag-covid-19-vaccine tag-featured tag-jj-vaccine tag-johnson-johnson-vaccine tag-weekend-reads">
	
		<div class="post-thumbnail">
			<img width="1038" height="576" src="https://i2.wp.com/southseattleemerald.com/wp-content/uploads/2021/04/JJvaccinebottle_AlexGarland.jpg?resize=1038%2C576&amp;ssl=1" class="attachment-twentyfourteen-full-width size-twentyfourteen-full-width wp-post-image jetpack-lazy-image" alt="vial of Johnson &amp; Johnson COVID vaccine" loading="lazy" data-attachment-id="64318" data-permalink="https://southseattleemerald.com/jjvaccinebottle_alexgarland/" data-orig-file="https://i2.wp.com/southseattleemerald.com/wp-content/uploads/2021/04/JJvaccinebottle_AlexGarland.jpg?fit=2149%2C1395&amp;ssl=1" data-orig-size="2149,1395" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="JJvaccinebottle_AlexGarland" data-image-description="" data-medium-file="https://i2.wp.com/southseattleemerald.com/wp-content/uploads/2021/04/JJvaccinebottle_AlexGarland.jpg?fit=300%2C195&amp;ssl=1" data-large-file="https://i2.wp.com/southseattleemerald.com/wp-content/uploads/2021/04/JJvaccinebottle_AlexGarland.jpg?fit=474%2C308&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/southseattleemerald.com/wp-content/uploads/2021/04/JJvaccinebottle_AlexGarland.jpg?resize=672%2C372&amp;ssl=1 672w, https://i2.wp.com/southseattleemerald.com/wp-content/uploads/2021/04/JJvaccinebottle_AlexGarland.jpg?resize=1038%2C576&amp;ssl=1 1038w, https://i2.wp.com/southseattleemerald.com/wp-content/uploads/2021/04/JJvaccinebottle_AlexGarland.jpg?zoom=2&amp;resize=1038%2C576&amp;ssl=1 2076w" data-lazy-sizes="(max-width: 1038px) 100vw, 1038px" data-lazy-src="https://i2.wp.com/southseattleemerald.com/wp-content/uploads/2021/04/JJvaccinebottle_AlexGarland.jpg?resize=1038%2C576&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />		</div>

		
	<header class="entry-header">
				<div class="entry-meta">
			<span class="cat-links"><a href="https://southseattleemerald.com/category/feature/" rel="category tag">Features</a></span>
		</div>
			<h1 class="entry-title">Weekend Long Reads: Why the CDC ‘Paused’ the Johnson &#038; Johnson COVID Vaccine</h1>
		<div class="entry-meta">
			<span class="entry-date"><a href="https://southseattleemerald.com/2021/04/17/weekend-long-reads-why-the-cdc-paused-the-johnson-johnson-covid-vaccine/" rel="bookmark"><time class="entry-date" datetime="2021-04-17T06:30:00-07:00">April 17, 2021</time></a></span> <span class="byline"><span class="author vcard"><a class="url fn n" href="https://southseattleemerald.com/author/marcusharrisongreen/" rel="author">Editor</a></span></span>			<span class="comments-link"><a href="https://southseattleemerald.com/2021/04/17/weekend-long-reads-why-the-cdc-paused-the-johnson-johnson-covid-vaccine/#respond">Leave a comment</a></span>
						</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

		<div class="entry-content">
		
<p><strong><em>by <strong><em>Kevin Schofield</em></strong></em></strong></p>



<hr class="wp-block-separator is-style-wide"/>



<p>Earlier this week Carolyn Bick wrote an excellent <a href="https://southseattleemerald.com/2021/04/15/vaccination-path-forward-temporarily-unclear-for-thousands-of-king-county-residents/">article</a> on the CDC’s <a href="https://emergency.cdc.gov/han/2021/han00442.asp">decision</a> to “pause” use of the COVID vaccine developed by Johnson &amp; Johnson after reports of a handful of cases of blood clots in the several days following vaccination. This week’s Long Reads dives into the science of why the CDC made that controversial move, and what happens next.</p>



<span id="more-64360"></span>



<p>A quick refresher: vaccines don’t fight viruses directly; rather, they train our own immune system to recognize a particular virus and be prepared to attack it quickly if it ever sees the real thing in the future. There are currently three methods in common use for creating a vaccine. </p>



<ol><li>Create a weakened or dead version of the virus that won’t have the harmful side-effects but will still train up our immune system to recognize it;</li><li>Graft part of the target virus onto another harmless virus, such as an adenovirus, so that our immune system trains up on the new virus as it fights off the harmless one;</li><li>The newest technology: an mRNA vaccine, which has a chunk of “messenger RNA” that infects our cells and instructs the cell machinery to reproduce just a small part of the virus so that our immune system can train up on it.</li></ol>



<p>The Pfizer and Moderna vaccines are of the new “mRNA” type. The AstraZeneca and J&amp;J vaccines are the second type: modified adenoviruses. All four focus on the “spike” protein in COVID, a protein that contains the magic sequence that allows the virus to unlock and enter our cells. Moderna and Pfizer have mRNA that tells our cells to create copies of the spike protein, while AstraZeneca and J&amp;J graft the spike protein onto an adenovirus.</p>



<p>Two months ago, after tens of millions of doses of the AstraZeneca vaccine were administered in Europe, 11 cases were identified in which patients developed unusual blood clots within three weeks of receiving the vaccine. Those patients all also had very low platelet counts at the time they were diagnosed with the blood clots.</p>



<p>A word about platelets: they are a component of our blood that, when activated, can quickly bunch up together and form clots to stop bleeding when a vein or artery is broken. But there are also many ways in which the function of platelets can go wrong, leading to clots inside our bloodstream. This can be dangerous, even life-threatening: blood clots can cut off the circulation to an arm or leg (known as “deep vein thrombosis” or DVT), a portion of a lung (called a pulmonary embolism) or other organ, or part of the brain (one form of stroke).</p>



<p>Some drugs can cause clotting as a side effect by unnecessarily activating platelets. One very rare but well-documented instance of this is with the drug heparin, which is normally a blood-thinning agent (i.e. it inhibits platelet activation) but in some cases it can join up with an important protein in our bodies called PF4, and the heparin-PF4 chemical combination triggers antibodies that both activate platelets and cause the overall platelet count to drop. It should be noted that most drugs that cause clotting don’t also cause the platelet count to drop; that combination is fairly unique to the heparin-PF4 interaction and is one key to the puzzle of the COVID vaccines.</p>



<p>Eleven cases of blood clots among the 82 million people who have received the AstaZeneca vaccine in Europe is an incredibly small sample, so small that it could easily just be random coincidence – though the fact that nine of the eleven are women strongly suggests it may not be.&nbsp; Our immune systems are quirky and there is a long list of known auto-immune diseases (not to mention the unknown ones) that cause the body to start attacking itself. Or the 11 cases could have been caused by some drug interaction. The scientists looking at those 11 cases needed to evaluate all the possible causes before concluding that they were related to the vaccine. All 11 patients showed the same two symptoms as if they were heparin-induced blood clots, but none of them had received heparin in advance of its onset. Further testing found the same antibodies in the eleven patients as had previously been found in cases of heparin-induced clots, as well as the presence of high levels of PF4. Same symptoms, same antibodies, same PF4 protein present – but no heparin. This led the scientists to conclude that something in the AstraZeneca vaccine (either in the adenovirus being used or the spike protein grafted on) was triggering the same auto-immune reaction that the heparin was, causing the blood clots and the low platelet count in those eleven patients.</p>



<p>And that brings us to the Johnson and Johnson vaccine, which is just starting this same process. At this point, there are six known cases of blood clots and low platelet counts after receiving the J&amp;J vaccine, out of 6.8 million doses administered. Again, it is an incredibly small number; on the other hand, all six are women, which suggests that it isn’t just random coincidence. It’s certainly reasonable to guess that it’s the same issue as with the AstraZeneca vaccine since both are adenovirus-based, but all the lab tests aren’t done yet to confirm that belief. That’s why earlier this week an <a href="https://www.cdc.gov/vaccines/acip/index.html">advisory panel</a> convened by the CDC punted on making a decision until April 23: so the lab work can catch up and they can then make an informed decision about what is really happening with these six cases. It also gives the CDC time to scour the data and find any additional cases that may have been overlooked or misclassified.</p>



<p>Even if the panel concludes that the J&amp;J vaccine is causing this extremely rare autoimmune side effect that leads to blood clots, that doesn’t mean the CDC will permanently pull the vaccine from use. But it does mean that they will issue (and in fact already have) specific guidance on how to treat blood clots if they appear. One of the most common treatments for blood clots is heparin, but in this case there are very good reasons to believe that using heparin could make the problem even worse. Fortunately, there are several other blood thinners available and well-informed doctors can use them instead, out of an abundance of caution.</p>



<p>That said, pulling the J&amp;J vaccine, even temporarily, creates other headaches. Unlike the two-dose mRNA vaccines, the J&amp;J and AstraZeneca vaccines only require a single dose. “One and done” is a huge advantage in efforts to vaccinate individuals who are much less likely to come into contact with the public health system twice in a three-week period, such as the homeless, those with mobility issues, and individuals without regular healthcare.&nbsp;</p>



<p>We can do our part to help the CDC quickly get to the bottom of this by using the <a href="https://vsafe.cdc.gov/en/">v-safe app</a> to report any side effects we have after vaccination. That will give scientists more data to understand the scope and scale of these and any other issues with the vaccines.</p>



<p><a href="https://emergency.cdc.gov/han/2021/han00442.asp">CDC Health Alert on Johnson &amp; Johnson COVID-19 Vaccine</a></p>



<p><a href="https://www.nejm.org/doi/full/10.1056/NEJMoa2104840">New England Journal of Medicine analysis of blot clot cases after receiving the AstraZeneca vaccine</a></p>



<hr class="wp-block-separator is-style-wide"/>



<p class="has-green-color has-text-color"><em>Kevin Schofield is a freelance writer and the founder of</em><a href="http://sccinsight.com/"><em>&nbsp;Seattle City Council Insight</em></a><em>, a website providing independent news and analysis of the Seattle City Council and City Hall. He also co-hosts the “Seattle News, Views and Brews” podcast with Brian Callanan, and appears from time to time on Converge Media and KUOW’s Week in Review.</em></p>



<p>📸 <span style="color:#24890d" class="has-inline-color"><em>A vial of the Johnson &amp; Johnson vaccine. (Photo: Alex Garland)</em></span></p>



<pre class="wp-block-verse"><strong>Before you move on to the next story …</strong>
Please consider that the article you just read was made possible by the generous financial support of donors and sponsors. The <em>Emerald</em> is a BIPOC-led nonprofit news outlet with the mission of offering a wider lens of our region’s most diverse, least affluent, and woefully under-reported communities. Please consider making a one-time gift or, better yet, joining our Rainmaker Family by becoming a monthly donor. Your support will help provide fair pay for our journalists and enable them to continue writing the important stories that offer relevant news, information, and analysis. 
<strong><a href="https://southseattleemerald.kindful.com/">Support the <em>Emerald!</em></a></strong></pre>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-64360" class="share-twitter sd-button share-icon no-text" href="https://southseattleemerald.com/2021/04/17/weekend-long-reads-why-the-cdc-paused-the-johnson-johnson-covid-vaccine/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-64360" class="share-facebook sd-button share-icon no-text" href="https://southseattleemerald.com/2021/04/17/weekend-long-reads-why-the-cdc-paused-the-johnson-johnson-covid-vaccine/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://southseattleemerald.com/2021/04/17/weekend-long-reads-why-the-cdc-paused-the-johnson-johnson-covid-vaccine/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://southseattleemerald.com/2021/04/17/weekend-long-reads-why-the-cdc-paused-the-johnson-johnson-covid-vaccine/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-173469957-64360-607ae422d6c99' data-src='https://widgets.wp.com/likes/#blog_id=173469957&amp;post_id=64360&amp;origin=southseattleemerald.com&amp;obj_id=173469957-64360-607ae422d6c99' data-name='like-post-frame-173469957-64360-607ae422d6c99'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div>	</div><!-- .entry-content -->
	
	<footer class="entry-meta"><span class="tag-links"><a href="https://southseattleemerald.com/tag/cdc/" rel="tag">CDC</a><a href="https://southseattleemerald.com/tag/covid-19/" rel="tag">Covid-19</a><a href="https://southseattleemerald.com/tag/covid-19-pandemic/" rel="tag">COVID-19 Pandemic</a><a href="https://southseattleemerald.com/tag/covid-19-vaccine/" rel="tag">COVID-19 Vaccine</a><a href="https://southseattleemerald.com/tag/featured/" rel="tag">Featured</a><a href="https://southseattleemerald.com/tag/jj-vaccine/" rel="tag">J&amp;J vaccine</a><a href="https://southseattleemerald.com/tag/johnson-johnson-vaccine/" rel="tag">Johnson &amp; Johnson Vaccine</a><a href="https://southseattleemerald.com/tag/weekend-reads/" rel="tag">Weekend Reads</a></span></footer></article><!-- #post-64360 -->
		<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">
			<a href="https://southseattleemerald.com/2021/04/17/current-and-former-staff-call-out-anti-blackness-at-ingersoll-gender-center/" rel="prev"><span class="meta-nav">Previous Post</span>Current and Former Staff Call Out Anti-Blackness at Ingersoll Gender Center</a>			</div><!-- .nav-links -->
		</nav><!-- .navigation -->
		
<div id="comments" class="comments-area">

	
	<p class="must-log-in">You must <a href="https://southseattleemerald.com/wp-login.php?redirect_to=https%3A%2F%2Fsouthseattleemerald.com%2F2021%2F04%2F17%2Fweekend-long-reads-why-the-cdc-paused-the-johnson-johnson-covid-vaccine%2F%23respond">log in</a> to post a comment.</p>
</div><!-- #comments -->
		</div><!-- #content -->
	</div><!-- #primary -->

<div id="secondary">
			<h2 class="site-description">Amplifying the Authentic Narratives of South Seattle</h2>
	
		<nav role="navigation" class="navigation site-navigation secondary-navigation">
		<div class="menu-categories-container"><ul id="menu-categories" class="menu"><li id="menu-item-1549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1549"><a href="https://southseattleemerald.com/category/news/">News</a></li>
<li id="menu-item-1550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1550"><a href="https://southseattleemerald.com/category/community/">Community</a></li>
<li id="menu-item-56667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56667"><a href="https://southseattleemerald.com/category/arts-culture/">Arts &amp; Culture</a></li>
<li id="menu-item-56668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56668"><a href="https://southseattleemerald.com/category/voices/">Voices</a></li>
<li id="menu-item-56670" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-56670"><a href="https://southseattleemerald.com/category/feature/">Features</a></li>
<li id="menu-item-56731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56731"><a href="https://southseattleemerald.com/events/">Events</a></li>
</ul></div>	</nav>
	
		<div id="primary-sidebar" class="primary-sidebar widget-area" role="complementary">
		<aside id="media_image-75" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://southseattleemerald.kindful.com/" target="_blank" rel="noopener"><img width="150" height="310" src="https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2021/04/Rainmaker-CTA_remove-temp-guage_2.png?fit=150%2C310&amp;ssl=1" class="image wp-image-64265  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="64265" data-permalink="https://southseattleemerald.com/rainmaker-cta_remove-temp-guage_2/" data-orig-file="https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2021/04/Rainmaker-CTA_remove-temp-guage_2.png?fit=150%2C310&amp;ssl=1" data-orig-size="150,310" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Rainmaker-CTA_remove-temp-guage_2" data-image-description="" data-medium-file="https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2021/04/Rainmaker-CTA_remove-temp-guage_2.png?fit=145%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2021/04/Rainmaker-CTA_remove-temp-guage_2.png?fit=150%2C310&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2021/04/Rainmaker-CTA_remove-temp-guage_2.png?w=150&amp;ssl=1 150w, https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2021/04/Rainmaker-CTA_remove-temp-guage_2.png?resize=145%2C300&amp;ssl=1 145w, https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2021/04/Rainmaker-CTA_remove-temp-guage_2.png?resize=73%2C150&amp;ssl=1 73w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2021/04/Rainmaker-CTA_remove-temp-guage_2.png?fit=150%2C310&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="media_image-29" class="widget widget_media_image"><h1 class="widget-title">NEVER MISS A GREAT STORY WITH OUR WEEKLY NEWSLETTER</h1><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="http://eepurl.com/gENOIL"><img width="226" height="225" src="https://i2.wp.com/southseattleemerald.com/wp-content/uploads/2016/12/sse-weekly_round-up.png?fit=226%2C225&amp;ssl=1" class="image wp-image-17294 alignnone attachment-full size-full jetpack-lazy-image" alt="Weekly Round-up signup" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="17294" data-permalink="https://southseattleemerald.com/sse-weekly_round-up/" data-orig-file="https://i2.wp.com/southseattleemerald.com/wp-content/uploads/2016/12/sse-weekly_round-up.png?fit=226%2C225&amp;ssl=1" data-orig-size="226,225" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sse-weekly_round-up" data-image-description="" data-medium-file="https://i2.wp.com/southseattleemerald.com/wp-content/uploads/2016/12/sse-weekly_round-up.png?fit=226%2C225&amp;ssl=1" data-large-file="https://i2.wp.com/southseattleemerald.com/wp-content/uploads/2016/12/sse-weekly_round-up.png?fit=226%2C225&amp;ssl=1" data-lazy-src="https://i2.wp.com/southseattleemerald.com/wp-content/uploads/2016/12/sse-weekly_round-up.png?fit=226%2C225&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="media_image-207" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://mirrorstage.org"><img width="150" height="300" src="https://i1.wp.com/southseattleemerald.com/wp-content/uploads/2021/03/ExUp6SSETopFive.jpg?fit=150%2C300&amp;ssl=1" class="image wp-image-62561  attachment-medium size-medium jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="62561" data-permalink="https://southseattleemerald.com/exup6ssetopfive/" data-orig-file="https://i1.wp.com/southseattleemerald.com/wp-content/uploads/2021/03/ExUp6SSETopFive.jpg?fit=175%2C350&amp;ssl=1" data-orig-size="175,350" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ExUp6SSETopFive" data-image-description="" data-medium-file="https://i1.wp.com/southseattleemerald.com/wp-content/uploads/2021/03/ExUp6SSETopFive.jpg?fit=150%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/southseattleemerald.com/wp-content/uploads/2021/03/ExUp6SSETopFive.jpg?fit=175%2C350&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/southseattleemerald.com/wp-content/uploads/2021/03/ExUp6SSETopFive.jpg?w=175&amp;ssl=1 175w, https://i1.wp.com/southseattleemerald.com/wp-content/uploads/2021/03/ExUp6SSETopFive.jpg?resize=150%2C300&amp;ssl=1 150w, https://i1.wp.com/southseattleemerald.com/wp-content/uploads/2021/03/ExUp6SSETopFive.jpg?resize=75%2C150&amp;ssl=1 75w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i1.wp.com/southseattleemerald.com/wp-content/uploads/2021/03/ExUp6SSETopFive.jpg?fit=150%2C300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="media_image-211" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://www.shapeourwater.org"><img width="176" height="301" src="https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2021/03/South-Seattle-Emerald_175x300.jpg?fit=176%2C301&amp;ssl=1" class="image wp-image-63146  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="63146" data-permalink="https://southseattleemerald.com/south-seattle-emerald_175x300/" data-orig-file="https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2021/03/South-Seattle-Emerald_175x300.jpg?fit=176%2C301&amp;ssl=1" data-orig-size="176,301" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="South Seattle Emerald_175x300" data-image-description="" data-medium-file="https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2021/03/South-Seattle-Emerald_175x300.jpg?fit=175%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2021/03/South-Seattle-Emerald_175x300.jpg?fit=176%2C301&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2021/03/South-Seattle-Emerald_175x300.jpg?w=176&amp;ssl=1 176w, https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2021/03/South-Seattle-Emerald_175x300.jpg?resize=88%2C150&amp;ssl=1 88w" data-lazy-sizes="(max-width: 176px) 100vw, 176px" data-lazy-src="https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2021/03/South-Seattle-Emerald_175x300.jpg?fit=176%2C301&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="media_image-214" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://srweek.org"><img width="176" height="301" src="https://i1.wp.com/southseattleemerald.com/wp-content/uploads/2021/04/South-Emerald-Sound-175x300-1.jpg?fit=176%2C301&amp;ssl=1" class="image wp-image-63156  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="63156" data-permalink="https://southseattleemerald.com/south-emerald-sound-175x300/" data-orig-file="https://i1.wp.com/southseattleemerald.com/wp-content/uploads/2021/04/South-Emerald-Sound-175x300-1.jpg?fit=176%2C301&amp;ssl=1" data-orig-size="176,301" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="South Emerald Sound 175&#215;300" data-image-description="" data-medium-file="https://i1.wp.com/southseattleemerald.com/wp-content/uploads/2021/04/South-Emerald-Sound-175x300-1.jpg?fit=175%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/southseattleemerald.com/wp-content/uploads/2021/04/South-Emerald-Sound-175x300-1.jpg?fit=176%2C301&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/southseattleemerald.com/wp-content/uploads/2021/04/South-Emerald-Sound-175x300-1.jpg?w=176&amp;ssl=1 176w, https://i1.wp.com/southseattleemerald.com/wp-content/uploads/2021/04/South-Emerald-Sound-175x300-1.jpg?resize=88%2C150&amp;ssl=1 88w" data-lazy-sizes="(max-width: 176px) 100vw, 176px" data-lazy-src="https://i1.wp.com/southseattleemerald.com/wp-content/uploads/2021/04/South-Emerald-Sound-175x300-1.jpg?fit=176%2C301&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="media_image-215" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://www.eventbrite.com/e/crosscut-festival-tickets-125385057081?aff=SouthSeattleEmerald"><img width="175" height="300" src="https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2021/04/CCFest2021_digitalad_175x300.jpg?fit=175%2C300&amp;ssl=1" class="image wp-image-63160  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="63160" data-permalink="https://southseattleemerald.com/ccfest2021_digitalad_175x300/" data-orig-file="https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2021/04/CCFest2021_digitalad_175x300.jpg?fit=175%2C300&amp;ssl=1" data-orig-size="175,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CCFest2021_digitalad_175x300" data-image-description="" data-medium-file="https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2021/04/CCFest2021_digitalad_175x300.jpg?fit=175%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2021/04/CCFest2021_digitalad_175x300.jpg?fit=175%2C300&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2021/04/CCFest2021_digitalad_175x300.jpg?w=175&amp;ssl=1 175w, https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2021/04/CCFest2021_digitalad_175x300.jpg?resize=88%2C150&amp;ssl=1 88w" data-lazy-sizes="(max-width: 175px) 100vw, 175px" data-lazy-src="https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2021/04/CCFest2021_digitalad_175x300.jpg?fit=175%2C300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="media_image-216" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://goodwinconnections.org"><img width="175" height="300" src="https://i1.wp.com/southseattleemerald.com/wp-content/uploads/2021/04/SouthSeattleEmerald_Advertising_0321_OUT_175x300.jpg?fit=175%2C300&amp;ssl=1" class="image wp-image-63161  attachment-medium size-medium jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="63161" data-permalink="https://southseattleemerald.com/southseattleemerald_advertising_031821/" data-orig-file="https://i1.wp.com/southseattleemerald.com/wp-content/uploads/2021/04/SouthSeattleEmerald_Advertising_0321_OUT_175x300.jpg?fit=234%2C401&amp;ssl=1" data-orig-size="234,401" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;SouthSeattleEmerald_Advertising_031821&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="SouthSeattleEmerald_Advertising_031821" data-image-description="" data-medium-file="https://i1.wp.com/southseattleemerald.com/wp-content/uploads/2021/04/SouthSeattleEmerald_Advertising_0321_OUT_175x300.jpg?fit=175%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/southseattleemerald.com/wp-content/uploads/2021/04/SouthSeattleEmerald_Advertising_0321_OUT_175x300.jpg?fit=234%2C401&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/southseattleemerald.com/wp-content/uploads/2021/04/SouthSeattleEmerald_Advertising_0321_OUT_175x300.jpg?w=234&amp;ssl=1 234w, https://i1.wp.com/southseattleemerald.com/wp-content/uploads/2021/04/SouthSeattleEmerald_Advertising_0321_OUT_175x300.jpg?resize=175%2C300&amp;ssl=1 175w, https://i1.wp.com/southseattleemerald.com/wp-content/uploads/2021/04/SouthSeattleEmerald_Advertising_0321_OUT_175x300.jpg?resize=88%2C150&amp;ssl=1 88w" data-lazy-sizes="(max-width: 175px) 100vw, 175px" data-lazy-src="https://i1.wp.com/southseattleemerald.com/wp-content/uploads/2021/04/SouthSeattleEmerald_Advertising_0321_OUT_175x300.jpg?fit=175%2C300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="media_image-181" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://subscribe.portseattle.org/publications"><img width="175" height="300" src="https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2021/03/Port_175x300_GreenerDayz.jpg?fit=175%2C300&amp;ssl=1" class="image wp-image-62488  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="62488" data-permalink="https://southseattleemerald.com/port_175x300_greenerdayz/" data-orig-file="https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2021/03/Port_175x300_GreenerDayz.jpg?fit=175%2C300&amp;ssl=1" data-orig-size="175,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Port_175x300_GreenerDayz" data-image-description="" data-medium-file="https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2021/03/Port_175x300_GreenerDayz.jpg?fit=175%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2021/03/Port_175x300_GreenerDayz.jpg?fit=175%2C300&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2021/03/Port_175x300_GreenerDayz.jpg?w=175&amp;ssl=1 175w, https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2021/03/Port_175x300_GreenerDayz.jpg?resize=88%2C150&amp;ssl=1 88w" data-lazy-sizes="(max-width: 175px) 100vw, 175px" data-lazy-src="https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2021/03/Port_175x300_GreenerDayz.jpg?fit=175%2C300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="media_image-217" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://www.uwkc.org/about-us/careers/americorps/"><img width="175" height="300" src="https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2021/04/SSE-Website-Ad-HungerCorps-Ad-175-x-300.png?fit=175%2C300&amp;ssl=1" class="image wp-image-63461  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="63461" data-permalink="https://southseattleemerald.com/sse-website-ad-hungercorps-ad-175-x-300/" data-orig-file="https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2021/04/SSE-Website-Ad-HungerCorps-Ad-175-x-300.png?fit=175%2C300&amp;ssl=1" data-orig-size="175,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SSE Website Ad &#8211; HungerCorps Ad (175 x 300)" data-image-description="" data-medium-file="https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2021/04/SSE-Website-Ad-HungerCorps-Ad-175-x-300.png?fit=175%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2021/04/SSE-Website-Ad-HungerCorps-Ad-175-x-300.png?fit=175%2C300&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2021/04/SSE-Website-Ad-HungerCorps-Ad-175-x-300.png?w=175&amp;ssl=1 175w, https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2021/04/SSE-Website-Ad-HungerCorps-Ad-175-x-300.png?resize=88%2C150&amp;ssl=1 88w" data-lazy-sizes="(max-width: 175px) 100vw, 175px" data-lazy-src="https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2021/04/SSE-Website-Ad-HungerCorps-Ad-175-x-300.png?fit=175%2C300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="media_image-218" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://pccvoterguide.org"><img width="175" height="300" src="https://i2.wp.com/southseattleemerald.com/wp-content/uploads/2021/04/175x300-3.jpg?fit=175%2C300&amp;ssl=1" class="image wp-image-63657  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="63657" data-permalink="https://southseattleemerald.com/pcc-election-ads/" data-orig-file="https://i2.wp.com/southseattleemerald.com/wp-content/uploads/2021/04/175x300-3.jpg?fit=175%2C300&amp;ssl=1" data-orig-size="175,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;PCC Election Ads&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="PCC Election Ads" data-image-description="" data-medium-file="https://i2.wp.com/southseattleemerald.com/wp-content/uploads/2021/04/175x300-3.jpg?fit=175%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/southseattleemerald.com/wp-content/uploads/2021/04/175x300-3.jpg?fit=175%2C300&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/southseattleemerald.com/wp-content/uploads/2021/04/175x300-3.jpg?w=175&amp;ssl=1 175w, https://i2.wp.com/southseattleemerald.com/wp-content/uploads/2021/04/175x300-3.jpg?resize=88%2C150&amp;ssl=1 88w" data-lazy-sizes="(max-width: 175px) 100vw, 175px" data-lazy-src="https://i2.wp.com/southseattleemerald.com/wp-content/uploads/2021/04/175x300-3.jpg?fit=175%2C300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="media_image-219" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://www.kingcounty.gov/audience/employees/careers.aspx"><img width="175" height="300" src="https://i1.wp.com/southseattleemerald.com/wp-content/uploads/2021/04/SLA_ad_175x300.png?fit=175%2C300&amp;ssl=1" class="image wp-image-63658  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="63658" data-permalink="https://southseattleemerald.com/sla_ad_175x300/" data-orig-file="https://i1.wp.com/southseattleemerald.com/wp-content/uploads/2021/04/SLA_ad_175x300.png?fit=175%2C300&amp;ssl=1" data-orig-size="175,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SLA_ad_175x300" data-image-description="" data-medium-file="https://i1.wp.com/southseattleemerald.com/wp-content/uploads/2021/04/SLA_ad_175x300.png?fit=175%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/southseattleemerald.com/wp-content/uploads/2021/04/SLA_ad_175x300.png?fit=175%2C300&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/southseattleemerald.com/wp-content/uploads/2021/04/SLA_ad_175x300.png?w=175&amp;ssl=1 175w, https://i1.wp.com/southseattleemerald.com/wp-content/uploads/2021/04/SLA_ad_175x300.png?resize=88%2C150&amp;ssl=1 88w" data-lazy-sizes="(max-width: 175px) 100vw, 175px" data-lazy-src="https://i1.wp.com/southseattleemerald.com/wp-content/uploads/2021/04/SLA_ad_175x300.png?fit=175%2C300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="media_image-220" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://www.raincityrockcamp.org/careers/"><img width="175" height="300" src="https://i1.wp.com/southseattleemerald.com/wp-content/uploads/2021/04/ED-Position_-South-Seattle-Emerald-1.png?fit=175%2C300&amp;ssl=1" class="image wp-image-63706  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="63706" data-permalink="https://southseattleemerald.com/ed-position_-south-seattle-emerald-1/" data-orig-file="https://i1.wp.com/southseattleemerald.com/wp-content/uploads/2021/04/ED-Position_-South-Seattle-Emerald-1.png?fit=175%2C300&amp;ssl=1" data-orig-size="175,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ED Position_ South Seattle Emerald (1)" data-image-description="" data-medium-file="https://i1.wp.com/southseattleemerald.com/wp-content/uploads/2021/04/ED-Position_-South-Seattle-Emerald-1.png?fit=175%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/southseattleemerald.com/wp-content/uploads/2021/04/ED-Position_-South-Seattle-Emerald-1.png?fit=175%2C300&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/southseattleemerald.com/wp-content/uploads/2021/04/ED-Position_-South-Seattle-Emerald-1.png?w=175&amp;ssl=1 175w, https://i1.wp.com/southseattleemerald.com/wp-content/uploads/2021/04/ED-Position_-South-Seattle-Emerald-1.png?resize=88%2C150&amp;ssl=1 88w" data-lazy-sizes="(max-width: 175px) 100vw, 175px" data-lazy-src="https://i1.wp.com/southseattleemerald.com/wp-content/uploads/2021/04/ED-Position_-South-Seattle-Emerald-1.png?fit=175%2C300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="media_image-221" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://iu.co1.qualtrics.com/jfe/form/SV_8FUaLjjwGXVA8Xc"><img width="175" height="300" src="https://i2.wp.com/southseattleemerald.com/wp-content/uploads/2021/04/unnamed.png?fit=175%2C300&amp;ssl=1" class="image wp-image-63839  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="63839" data-permalink="https://southseattleemerald.com/unnamed-30/" data-orig-file="https://i2.wp.com/southseattleemerald.com/wp-content/uploads/2021/04/unnamed.png?fit=175%2C300&amp;ssl=1" data-orig-size="175,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="unnamed" data-image-description="" data-medium-file="https://i2.wp.com/southseattleemerald.com/wp-content/uploads/2021/04/unnamed.png?fit=175%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/southseattleemerald.com/wp-content/uploads/2021/04/unnamed.png?fit=175%2C300&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/southseattleemerald.com/wp-content/uploads/2021/04/unnamed.png?w=175&amp;ssl=1 175w, https://i2.wp.com/southseattleemerald.com/wp-content/uploads/2021/04/unnamed.png?resize=88%2C150&amp;ssl=1 88w" data-lazy-sizes="(max-width: 175px) 100vw, 175px" data-lazy-src="https://i2.wp.com/southseattleemerald.com/wp-content/uploads/2021/04/unnamed.png?fit=175%2C300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="media_image-204" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://www.nwfolklife.org/festival/home.html"><img width="175" height="300" src="https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2021/03/175x300-2021-NWFF-Web-Ad-07.png?fit=175%2C300&amp;ssl=1" class="image wp-image-62028  attachment-medium size-medium jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="62028" data-permalink="https://southseattleemerald.com/175x300-2021-nwff-web-ad-07/" data-orig-file="https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2021/03/175x300-2021-NWFF-Web-Ad-07.png?fit=730%2C1251&amp;ssl=1" data-orig-size="730,1251" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="175&#215;300 &#8211; 2021 NWFF Web Ad-07" data-image-description="" data-medium-file="https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2021/03/175x300-2021-NWFF-Web-Ad-07.png?fit=175%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2021/03/175x300-2021-NWFF-Web-Ad-07.png?fit=474%2C812&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2021/03/175x300-2021-NWFF-Web-Ad-07.png?w=730&amp;ssl=1 730w, https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2021/03/175x300-2021-NWFF-Web-Ad-07.png?resize=175%2C300&amp;ssl=1 175w, https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2021/03/175x300-2021-NWFF-Web-Ad-07.png?resize=598%2C1024&amp;ssl=1 598w, https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2021/03/175x300-2021-NWFF-Web-Ad-07.png?resize=88%2C150&amp;ssl=1 88w" data-lazy-sizes="(max-width: 175px) 100vw, 175px" data-lazy-src="https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2021/03/175x300-2021-NWFF-Web-Ad-07.png?fit=175%2C300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="media_image-222" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="http://sound-transit-realignment.participate.online?utm_source=SouthSeattleEmerald&#038;utm_medium=Ads&#038;utm_campaign=English"><img width="176" height="300" src="https://i1.wp.com/southseattleemerald.com/wp-content/uploads/2021/04/ST_Realignment_Ads_175x300_English.png?fit=176%2C300&amp;ssl=1" class="image wp-image-63909  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="63909" data-permalink="https://southseattleemerald.com/st_realignment_ads_175x300_english/" data-orig-file="https://i1.wp.com/southseattleemerald.com/wp-content/uploads/2021/04/ST_Realignment_Ads_175x300_English.png?fit=176%2C300&amp;ssl=1" data-orig-size="176,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ST_Realignment_Ads_175x300_English" data-image-description="" data-medium-file="https://i1.wp.com/southseattleemerald.com/wp-content/uploads/2021/04/ST_Realignment_Ads_175x300_English.png?fit=176%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/southseattleemerald.com/wp-content/uploads/2021/04/ST_Realignment_Ads_175x300_English.png?fit=176%2C300&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/southseattleemerald.com/wp-content/uploads/2021/04/ST_Realignment_Ads_175x300_English.png?w=176&amp;ssl=1 176w, https://i1.wp.com/southseattleemerald.com/wp-content/uploads/2021/04/ST_Realignment_Ads_175x300_English.png?resize=88%2C150&amp;ssl=1 88w" data-lazy-sizes="(max-width: 176px) 100vw, 176px" data-lazy-src="https://i1.wp.com/southseattleemerald.com/wp-content/uploads/2021/04/ST_Realignment_Ads_175x300_English.png?fit=176%2C300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="media_image-206" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://www.4culture.org/project-grants/"><img width="176" height="300" src="https://i1.wp.com/southseattleemerald.com/wp-content/uploads/2021/03/4c_projectsad_SSE_175x300.png?fit=176%2C300&amp;ssl=1" class="image wp-image-62192  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="62192" data-permalink="https://southseattleemerald.com/4c_projectsad_sse_175x300/" data-orig-file="https://i1.wp.com/southseattleemerald.com/wp-content/uploads/2021/03/4c_projectsad_SSE_175x300.png?fit=176%2C300&amp;ssl=1" data-orig-size="176,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="4c_projectsad_SSE_175x300" data-image-description="" data-medium-file="https://i1.wp.com/southseattleemerald.com/wp-content/uploads/2021/03/4c_projectsad_SSE_175x300.png?fit=176%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/southseattleemerald.com/wp-content/uploads/2021/03/4c_projectsad_SSE_175x300.png?fit=176%2C300&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/southseattleemerald.com/wp-content/uploads/2021/03/4c_projectsad_SSE_175x300.png?w=176&amp;ssl=1 176w, https://i1.wp.com/southseattleemerald.com/wp-content/uploads/2021/03/4c_projectsad_SSE_175x300.png?resize=88%2C150&amp;ssl=1 88w" data-lazy-sizes="(max-width: 176px) 100vw, 176px" data-lazy-src="https://i1.wp.com/southseattleemerald.com/wp-content/uploads/2021/03/4c_projectsad_SSE_175x300.png?fit=176%2C300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="media_image-210" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://www.uwkc.org/events/eat-drink-be-generous/"><img width="150" height="300" src="https://i1.wp.com/southseattleemerald.com/wp-content/uploads/2021/03/EDBG_Q4_South_Seattle_Emerald_Ad_175x350px-1.jpg?fit=150%2C300&amp;ssl=1" class="image wp-image-63071  attachment-medium size-medium jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="63071" data-permalink="https://southseattleemerald.com/edbg_q4_south_seattle_emerald_ad_175x350px-1/" data-orig-file="https://i1.wp.com/southseattleemerald.com/wp-content/uploads/2021/03/EDBG_Q4_South_Seattle_Emerald_Ad_175x350px-1.jpg?fit=175%2C350&amp;ssl=1" data-orig-size="175,350" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="EDBG_Q4_South_Seattle_Emerald_Ad_175x350px (1)" data-image-description="" data-medium-file="https://i1.wp.com/southseattleemerald.com/wp-content/uploads/2021/03/EDBG_Q4_South_Seattle_Emerald_Ad_175x350px-1.jpg?fit=150%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/southseattleemerald.com/wp-content/uploads/2021/03/EDBG_Q4_South_Seattle_Emerald_Ad_175x350px-1.jpg?fit=175%2C350&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/southseattleemerald.com/wp-content/uploads/2021/03/EDBG_Q4_South_Seattle_Emerald_Ad_175x350px-1.jpg?w=175&amp;ssl=1 175w, https://i1.wp.com/southseattleemerald.com/wp-content/uploads/2021/03/EDBG_Q4_South_Seattle_Emerald_Ad_175x350px-1.jpg?resize=150%2C300&amp;ssl=1 150w, https://i1.wp.com/southseattleemerald.com/wp-content/uploads/2021/03/EDBG_Q4_South_Seattle_Emerald_Ad_175x350px-1.jpg?resize=75%2C150&amp;ssl=1 75w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i1.wp.com/southseattleemerald.com/wp-content/uploads/2021/03/EDBG_Q4_South_Seattle_Emerald_Ad_175x350px-1.jpg?fit=150%2C300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="media_image-94" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://hillmancitycollaboratory.org/"><img width="158" height="300" src="https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2019/11/collab-ad-working-copy.png?fit=158%2C300&amp;ssl=1" class="image wp-image-39446  attachment-medium size-medium jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="39446" data-permalink="https://southseattleemerald.com/collab-ad-working-copy/" data-orig-file="https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2019/11/collab-ad-working-copy.png?fit=175%2C333&amp;ssl=1" data-orig-size="175,333" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Collab ad working copy" data-image-description="" data-medium-file="https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2019/11/collab-ad-working-copy.png?fit=158%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2019/11/collab-ad-working-copy.png?fit=175%2C333&amp;ssl=1" data-lazy-src="https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2019/11/collab-ad-working-copy.png?fit=158%2C300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="media_image-23" class="widget widget_media_image"><h1 class="widget-title">Grab Our Latest Literary South End Mixtape:</h1><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://www.thirdplacebooks.com/book/9781609441326"><img width="267" height="400" src="https://i1.wp.com/southseattleemerald.com/wp-content/uploads/2019/09/emerald-reflections-2.jpg?fit=267%2C400&amp;ssl=1" class="image wp-image-38962 alignnone attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="38962" data-permalink="https://southseattleemerald.com/emerald-reflections-2/" data-orig-file="https://i1.wp.com/southseattleemerald.com/wp-content/uploads/2019/09/emerald-reflections-2.jpg?fit=267%2C400&amp;ssl=1" data-orig-size="267,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Emerald Reflections 2" data-image-description="" data-medium-file="https://i1.wp.com/southseattleemerald.com/wp-content/uploads/2019/09/emerald-reflections-2.jpg?fit=200%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/southseattleemerald.com/wp-content/uploads/2019/09/emerald-reflections-2.jpg?fit=267%2C400&amp;ssl=1" data-lazy-src="https://i1.wp.com/southseattleemerald.com/wp-content/uploads/2019/09/emerald-reflections-2.jpg?fit=267%2C400&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget"><h1 class="widget-title">Stories that matter, delivered daily</h1>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				                    <div id="subscribe-text"><p>Be the first to get new stories sent straight into your inbox.</p>
</div>					<div class="jetpack-subscribe-count">
						<p>
						Join 6,116 other subscribers						</p>
					</div>
					                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-2">
							Email Address                        </label>
                        <input type="email" name="email" required="required"
                        			                                                value=""
                            id="subscribe-field-blog_subscription-2"
                            placeholder="Email Address"
                        />
                    </p>

					<p id="subscribe-submit"
											>
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://southseattleemerald.com/2021/04/17/weekend-long-reads-why-the-cdc-paused-the-johnson-johnson-covid-vaccine/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Follow                        </button>
                    </p>
				            </form>
		
</aside><aside id="top-posts-3" class="widget widget_top-posts"><h1 class="widget-title">South Seattle is Reading:</h1><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://southseattleemerald.com/2021/04/16/labor-organizer-stephanie-gallardo-announces-congressional-run-against-adam-smith/" title="Organizer Stephanie Gallardo Announces Congressional Run Against Adam Smith" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2021/04/Stephanie_GallardoHeadShot_1.png?fit=1178%2C791&#038;ssl=1&#038;resize=40%2C40" alt="Organizer Stephanie Gallardo Announces Congressional Run Against Adam Smith" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://southseattleemerald.com/2021/04/16/labor-organizer-stephanie-gallardo-announces-congressional-run-against-adam-smith/" title="Organizer Stephanie Gallardo Announces Congressional Run Against Adam Smith" class="bump-view" data-bump-view="tp">Organizer Stephanie Gallardo Announces Congressional Run Against Adam Smith</a>
							</div>
													</li>
										<li>
						<a href="https://southseattleemerald.com/2021/04/14/how-to-celebrate-khmer-new-year-in-2021/" title="How to Celebrate Khmer New Year in 2021" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2021/04/02-Mt.-Baker_LuckyChanthalangsy_RESIZE.jpg?fit=1200%2C675&#038;ssl=1&#038;resize=40%2C40" alt="How to Celebrate Khmer New Year in 2021" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://southseattleemerald.com/2021/04/14/how-to-celebrate-khmer-new-year-in-2021/" title="How to Celebrate Khmer New Year in 2021" class="bump-view" data-bump-view="tp">How to Celebrate Khmer New Year in 2021</a>
							</div>
													</li>
										<li>
						<a href="https://southseattleemerald.com/2021/04/16/pcc-market-union-pickets-co-ops-proposals-amid-board-election-fiasco/" title="PCC Market Union Pickets Co-op’s Proposals Amid Board Election Fiasco" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/southseattleemerald.com/wp-content/uploads/2021/04/PCCprotest1_AlexGarland.jpg?fit=1200%2C800&#038;ssl=1&#038;resize=40%2C40" alt="PCC Market Union Pickets Co-op’s Proposals Amid Board Election Fiasco" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://southseattleemerald.com/2021/04/16/pcc-market-union-pickets-co-ops-proposals-amid-board-election-fiasco/" title="PCC Market Union Pickets Co-op’s Proposals Amid Board Election Fiasco" class="bump-view" data-bump-view="tp">PCC Market Union Pickets Co-op’s Proposals Amid Board Election Fiasco</a>
							</div>
													</li>
										<li>
						<a href="https://southseattleemerald.com/2021/04/15/councilmember-morales-unveils-legislation-to-stop-discriminatory-loophole-and-prevent-no-cause-evictions/" title="Councilmember Morales Unveils Legislation to Stop “Discriminatory” Loophole and Prevent No-Cause Evictions" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2021/04/Lease_Termination_Loophole_Press_Conference_Photo.jpg?fit=1200%2C800&#038;ssl=1&#038;resize=40%2C40" alt="Councilmember Morales Unveils Legislation to Stop “Discriminatory” Loophole and Prevent No-Cause Evictions" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://southseattleemerald.com/2021/04/15/councilmember-morales-unveils-legislation-to-stop-discriminatory-loophole-and-prevent-no-cause-evictions/" title="Councilmember Morales Unveils Legislation to Stop “Discriminatory” Loophole and Prevent No-Cause Evictions" class="bump-view" data-bump-view="tp">Councilmember Morales Unveils Legislation to Stop “Discriminatory” Loophole and Prevent No-Cause Evictions</a>
							</div>
													</li>
										<li>
						<a href="https://southseattleemerald.com/2021/04/14/sps-educators-confront-issues-of-race-and-disability-as-students-return-to-schools/" title="SPS Educators Confront Issues of Race and Disability as Students Return to Schools" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/southseattleemerald.com/wp-content/uploads/2021/04/SPS_SpecialEducation_AnthonyWashington_byPharaohPrim_Resize.jpg?fit=1200%2C675&#038;ssl=1&#038;resize=40%2C40" alt="SPS Educators Confront Issues of Race and Disability as Students Return to Schools" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://southseattleemerald.com/2021/04/14/sps-educators-confront-issues-of-race-and-disability-as-students-return-to-schools/" title="SPS Educators Confront Issues of Race and Disability as Students Return to Schools" class="bump-view" data-bump-view="tp">SPS Educators Confront Issues of Race and Disability as Students Return to Schools</a>
							</div>
													</li>
					</ul>
</aside><aside id="twitter_timeline-5" class="widget widget_twitter_timeline"><a class="twitter-timeline" data-width="225" data-theme="dark" data-border-color="#e8e8e8" data-tweet-limit="3" data-lang="EN" data-partner="jetpack" data-chrome="noheader noborders noscrollbar transparent" href="https://twitter.com/soseaemerald" href="https://twitter.com/soseaemerald">My Tweets</a></aside><aside id="facebook-likebox-4" class="widget widget_facebook_likebox"><h1 class="widget-title"><a href="https://www.facebook.com/southseattleemerald">LIKE us on Facebook:</a></h1>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/southseattleemerald" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-tabs="false" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/southseattleemerald"><a href="https://www.facebook.com/southseattleemerald">LIKE us on Facebook:</a></blockquote></div>
		</div>
		</aside>	</div><!-- #primary-sidebar -->
	</div><!-- #secondary -->

		</div><!-- #main -->

		<footer id="colophon" class="site-footer" role="contentinfo">

			
			<div class="site-info">
												<a href="https://wordpress.com/?ref=footer_custom_svg" title="Create a website or blog at WordPress.com"><svg style="fill: currentColor; position: relative; top: 1px;" width="14px" height="15px" viewBox="0 0 14 15" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-labelledby="title" role="img">
				<title id="title">Create a website or blog at WordPress.com</title>
				<path d="M12.5225848,4.97949746 C13.0138466,5.87586309 13.2934037,6.90452431 13.2934037,7.99874074 C13.2934037,10.3205803 12.0351007,12.3476807 10.1640538,13.4385638 L12.0862862,7.88081544 C12.4453251,6.98296834 12.5648813,6.26504621 12.5648813,5.62667922 C12.5648813,5.39497674 12.549622,5.17994084 12.5225848,4.97949746 L12.5225848,4.97949746 Z M7.86730089,5.04801561 C8.24619178,5.02808979 8.58760099,4.98823815 8.58760099,4.98823815 C8.9267139,4.94809022 8.88671369,4.44972248 8.54745263,4.46957423 C8.54745263,4.46957423 7.52803983,4.54957381 6.86996227,4.54957381 C6.25158863,4.54957381 5.21247202,4.46957423 5.21247202,4.46957423 C4.87306282,4.44972248 4.83328483,4.96816418 5.17254589,4.98823815 C5.17254589,4.98823815 5.49358462,5.02808979 5.83269753,5.04801561 L6.81314716,7.73459399 L5.43565839,11.8651647 L3.14394256,5.04801561 C3.52312975,5.02808979 3.86416859,4.98823815 3.86416859,4.98823815 C4.20305928,4.94809022 4.16305906,4.44972248 3.82394616,4.46957423 C3.82394616,4.46957423 2.80475558,4.54957381 2.14660395,4.54957381 C2.02852925,4.54957381 1.88934333,4.54668493 1.74156477,4.54194422 C2.86690406,2.83350881 4.80113651,1.70529256 6.99996296,1.70529256 C8.638342,1.70529256 10.1302017,2.33173369 11.2498373,3.35765419 C11.222726,3.35602457 11.1962815,3.35261718 11.1683554,3.35261718 C10.5501299,3.35261718 10.1114609,3.89113285 10.1114609,4.46957423 C10.1114609,4.98823815 10.4107217,5.42705065 10.7296864,5.94564049 C10.969021,6.36482346 11.248578,6.90326506 11.248578,7.68133501 C11.248578,8.21992476 11.0413918,8.84503256 10.7696866,9.71584277 L10.1417574,11.8132391 L7.86730089,5.04801561 Z M6.99996296,14.2927074 C6.38218192,14.2927074 5.78595654,14.2021153 5.22195356,14.0362644 L7.11048207,8.54925635 L9.04486267,13.8491542 C9.05760348,13.8802652 9.07323319,13.9089317 9.08989995,13.9358945 C8.43574834,14.1661896 7.73285573,14.2927074 6.99996296,14.2927074 L6.99996296,14.2927074 Z M0.706448182,7.99874074 C0.706448182,7.08630113 0.902152921,6.22015756 1.25141403,5.43749503 L4.25357806,13.6627848 C2.15393732,12.6427902 0.706448182,10.4898387 0.706448182,7.99874074 L0.706448182,7.99874074 Z M6.99996296,0.999 C3.14016476,0.999 0,4.13905746 0,7.99874074 C0,11.8585722 3.14016476,14.999 6.99996296,14.999 C10.8596871,14.999 14,11.8585722 14,7.99874074 C14,4.13905746 10.8596871,0.999 6.99996296,0.999 L6.99996296,0.999 Z" id="wordpress-logo-simplified-cmyk" stroke="none" fill=“currentColor” fill-rule="evenodd"></path>
			</svg></a>
			</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #page -->

	<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202115'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/southseattleemerald.com\/2021\/04\/17\/weekend-long-reads-why-the-cdc-paused-the-johnson-johnson-covid-vaccine\/":64360};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2021/04/17/weekend-long-reads-why-the-cdc-paused-the-johnson-johnson-covid-vaccine/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://southseattleemerald.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script id='coblocks-lightbox-js-extra'>
var coblocksLigthboxData = {"closeLabel":"Close Gallery","leftLabel":"Previous","rightLabel":"Next"};
</script>
<script id='jetpack-facebook-embed-js-extra'>
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
</script>
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
</script>
<script type='text/javascript'  src='https://southseattleemerald.com/_static/??-eJytlNtuwjAMhl9oJWJCiJtpjzKlqQumTtzFDh08/VwOgmkg0WlXVQ7f79OfDn0VOCkkdT2VNSZxW9Deh859YAquLkiN6zesnM6fWcQ028rL8BsNXBOHTlyDom573ah8wugV+UKaNpUGZLxkJ2sQYt9AcyN+eyV64ZT3fwp9YZ/kdpAazuJawtChPs1dSw2Bc2OlVsFnLgI0NbSMoSfHPVLWNVT0hAfIVZsNnqwDlobKZIxwvdGav+5ML3CMJlJl6OneDHUD0W7qYIt9yyUrQBrBtqQwmuZRNnes2voANXNXQax/2OkJVgdUtb4pRiBM8AR9GpnzRdn8rRguJxX5w746WdtJDkejm0YWOJbEtUDeWbCead8i0X8Hu9ma1oWeRW0cYuQ0cPtZYHxn55wyiLlwmgRhZxWYToGNTw1BfvBDsOXtgN/j23w5X70uF4vV6hvSL9iL'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://southseattleemerald.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=9.6.1' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202115#ver=202115' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202115.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.6.1',blog:'173469957',post:'64360',tz:'-7',srv:'southseattleemerald.com'} ]);
	_stq.push([ 'clickTrackerInit', '173469957', '64360' ]);
</script>
</body>
</html>
<!--
	generated 42 seconds ago
	generated in 0.202 seconds
	served from batcache in 0.002 seconds
	expires in 258 seconds
-->
