<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>Rainier Beach Action Coalition Looks Towards a New Future of Fundraising | South Seattle Emerald</title>
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://southseattleemerald.com/xmlrpc.php">
	<!--[if lt IE 9]>
	<script data-jetpack-boost="ignore" src="https://southseattleemerald.com/wp-content/themes/twentyfourteen/js/html5.js?ver=3.7.0"></script>
	<![endif]-->
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<link rel="canonical" href="https://southseattleemerald.com/2022/11/10/rainier-beach-action-coalition-looks-towards-a-new-future-of-fundraising/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Rainier Beach Action Coalition Looks Towards a New Future of Fundraising | South Seattle Emerald" />
	<meta property="og:description" content="by Lauryn Bray Rainier Beach Action Coalition (RBAC), a Black-led grassroots organization devoted to locally driven development in the Rainier Beach area, has adopted a new approach to fundraising. With the hire of their first-ever development manager, Kanwal Yousuf, RBAC is no longer relying on City and State funding alone to follow through with plans &hellip; Continue reading Rainier Beach Action Coalition Looks Towards a New Future of Fundraising &rarr;" />
	<meta property="og:url" content="https://southseattleemerald.com/2022/11/10/rainier-beach-action-coalition-looks-towards-a-new-future-of-fundraising/" />
	<meta property="og:site_name" content="South Seattle Emerald" />
	<meta property="article:publisher" content="https://www.facebook.com/southseattleemerald" />
	<meta property="article:published_time" content="2022-11-10T19:36:57+00:00" />
	<meta property="article:modified_time" content="2022-11-10T19:36:59+00:00" />
	<meta property="og:image" content="https://southseattleemerald.com/wp-content/uploads/2022/11/2021_07.29_RBACFarmStand_byJerrellDavis_courtRBAC_RS2703_resize.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="941" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Editor" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@SoSeaEmerald" />
	<meta name="twitter:site" content="@SoSeaEmerald" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Editor" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="4 minutes" />
	


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="South Seattle Emerald &raquo; Feed" href="https://southseattleemerald.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="South Seattle Emerald &raquo; Comments Feed" href="https://southseattleemerald.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="South Seattle Emerald &raquo; Rainier Beach Action Coalition Looks Towards a New Future of Fundraising Comments Feed" href="https://southseattleemerald.com/2022/11/10/rainier-beach-action-coalition-looks-towards-a-new-future-of-fundraising/feed/" />

<!-- southseattleemerald.com is managing ads with Advanced Ads 1.37.2 – https://wpadvancedads.com/ -->
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='twentyfourteen-jetpack-css' href='https://southseattleemerald.com/wp-content/plugins/jetpack/modules/theme-tools/compat/twentyfourteen.css?ver=11.6-a.3' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://southseattleemerald.com/wp-content/plugins/gutenberg/build/block-library/style.css?ver=14.4.0' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css' href='https://southseattleemerald.com/wp-content/plugins/gutenberg/build/block-library/theme.css?ver=14.4.0' media='all' />
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/6.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/6.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' media='all' />
<link rel='stylesheet' id='coblocks-frontend-css' href='https://southseattleemerald.com/wp-content/plugins/coblocks/dist/style-coblocks-1.css?ver=2.25.0' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://c0.wp.com/c/6.1/wp-includes/css/classic-themes.min.css' media='all' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='simple-banner-style-css' href='https://southseattleemerald.com/wp-content/plugins/simple-banner/simple-banner.css?ver=2.12.2' media='all' />
<link rel='stylesheet' id='qtip2css-css' href='https://southseattleemerald.com/wp-content/plugins/wordpress-tooltips/js/qtip2/jquery.qtip.min.css?ver=6.1' media='all' />
<link rel='stylesheet' id='directorycss-css' href='https://southseattleemerald.com/wp-content/plugins/wordpress-tooltips/js/jdirectory/directory.min.css?ver=6.1' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://c0.wp.com/c/6.1/wp-includes/css/dashicons.min.css' media='all' />
<link rel='stylesheet' id='wp-components-css' href='https://southseattleemerald.com/wp-content/plugins/gutenberg/build/components/style.css?ver=14.4.0' media='all' />
<link rel='stylesheet' id='godaddy-styles-css' href='https://southseattleemerald.com/wp-content/plugins/coblocks/includes/Dependencies/GoDaddy/Styles/build/latest.css?ver=1.0.5' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='twentyfourteen-lato-css' href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900%2C300italic%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext&#038;display=fallback' media='all' />
<link rel='stylesheet' id='genericons-css' href='https://southseattleemerald.com/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' media='all' />
<link rel='stylesheet' id='twentyfourteen-style-css' href='https://southseattleemerald.com/wp-content/themes/twentyfourteen/style.css?ver=20201020' media='all' />
<link rel='stylesheet' id='twentyfourteen-block-style-css' href='https://southseattleemerald.com/wp-content/themes/twentyfourteen/css/blocks.css?ver=20190102' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfourteen-ie-css' href='https://southseattleemerald.com/wp-content/themes/twentyfourteen/css/ie.css?ver=20140701' media='all' />
<![endif]-->
<link rel='stylesheet' id='twentyfourteen-wpcom-style-css' href='https://southseattleemerald.com/wp-content/themes/twentyfourteen/css/style-wpcom.css?ver=20131112' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='social-logos-css' href='https://southseattleemerald.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=11.6-a.3' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://southseattleemerald.com/wp-content/plugins/jetpack/css/jetpack.css?ver=11.6-a.3' media='all' />








<script data-jetpack-boost="ignore" src='https://c0.wp.com/c/6.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>






<!-- Google Analytics snippet added by Site Kit -->



<!-- End Google Analytics snippet added by Site Kit -->
<link rel="https://api.w.org/" href="https://southseattleemerald.com/wp-json/" /><link rel="alternate" type="application/json" href="https://southseattleemerald.com/wp-json/wp/v2/posts/96708" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://southseattleemerald.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://southseattleemerald.com/wp-includes/wlwmanifest.xml" />

<link rel='shortlink' href='https://wp.me/p4pi4A-p9O' />
<link rel="alternate" type="application/json+oembed" href="https://southseattleemerald.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsouthseattleemerald.com%2F2022%2F11%2F10%2Frainier-beach-action-coalition-looks-towards-a-new-future-of-fundraising%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://southseattleemerald.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsouthseattleemerald.com%2F2022%2F11%2F10%2Frainier-beach-action-coalition-looks-towards-a-new-future-of-fundraising%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.87.0" /><!-- Google Tag Manager -->

<!-- End Google Tag Manager --><style type="text/css">.simple-banner{position:initial;}</style><style type="text/css">.simple-banner{background:#000000;}</style><style type="text/css">.simple-banner .simple-banner-text{color:#2A9A47;}</style><style type="text/css">.simple-banner .simple-banner-text a{color:#2A9A47;}</style><style type="text/css">.simple-banner .simple-banner-button{color:#ffffff;}</style><style id="simple-banner-site-custom-css-dummy" type="text/css"></style> 	
	
	
	<style type="text/css">
	.tooltips_table .tooltipsall
	{
		border-bottom:none !important;
	}
	.tooltips_table span {
    color: inherit !important;
	}
	.qtip-content .tooltipsall
	{
		border-bottom:none !important;
		color: inherit !important;
	}
	
		.tooltipsincontent
	{
		border-bottom:2px dotted #888;	
	}

	.tooltipsPopupCreditLink a
	{
		color:gray;
	}	
	</style>
			<style type="text/css">
			.navitems a
			{
				text-decoration: none !important;
			}
		</style>
			<style>img#wpstats{display:none}</style>
		
<!-- Google AdSense snippet added by Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- End Google AdSense snippet added by Site Kit -->
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
				<style type="text/css" id="twentyfourteen-header-css">
				.site-title,
		.site-description {
			clip: rect(1px 1px 1px 1px); /* IE7 */
			clip: rect(1px, 1px, 1px, 1px);
			position: absolute;
		}
				</style>
		<style id="custom-background-css">
body.custom-background { background-color: #2f9a47; }
</style>
	<link rel="amphtml" href="https://southseattleemerald.com/2022/11/10/rainier-beach-action-coalition-looks-towards-a-new-future-of-fundraising/?amp">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			
		
<!-- Google AdSense snippet added by Site Kit -->


<!-- End Google AdSense snippet added by Site Kit -->
<style type="text/css" id="custom-colors-css">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</style>
<link rel="icon" href="https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2022/01/cropped-emerald-logo-2020.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2022/01/cropped-emerald-logo-2020.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2022/01/cropped-emerald-logo-2020.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2022/01/cropped-emerald-logo-2020.png?fit=270%2C270&#038;ssl=1" />
<style type="text/css" id="wp-custom-css">/* Turn off hyphenation */
html {hyphens: none !important;}

/* Dot Separator */
.wp-block-separator.is-style-dots {
    background: 0 0;
    border: none;
    text-align: center;
    max-width: none;
    line-height: 1;
    height: auto;
	
	&::before {
        content: "\00b7 \00b7 \00b7";
        color: #191e23;
        font-size: 20px;
        letter-spacing: 2em;
        padding-left: 2em;
        font-family: serif;
	}
}

/* Turn off all caps headlines & featured content */
.entry-title, .page-title {
text-transform: none;
}

h1.entry-title a {text-transform: none}</style>		<!-- Jetpack Google Analytics -->
		
		
		<!-- End Jetpack Google Analytics -->
		</head>

<body class="post-template-default single single-post postid-96708 single-format-standard custom-background wp-embed-responsive is-twentyfourteen header-image full-width singular custom-colors aa-prefix-south-">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PLB8NZZ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div id="page" class="hfeed site">
		<div id="site-header">
		<a href="https://southseattleemerald.com/" rel="home">
			<img src="https://southseattleemerald.com/wp-content/uploads/2021/03/cropped-Emerald-Homepage-Logo_Tagline-1-2.png" width="1260" height="240" alt="South Seattle Emerald" />
		</a>
	</div>
	
	<header id="masthead" class="site-header">
		<div class="header-main">
			<h1 class="site-title"><a href="https://southseattleemerald.com/" rel="home">South Seattle Emerald</a></h1>

			<div class="search-toggle">
				<a href="#search-container" class="screen-reader-text" aria-expanded="false" aria-controls="search-container">Search</a>
			</div>

			<nav id="primary-navigation" class="site-navigation primary-navigation">
				<button class="menu-toggle">Primary Menu</button>
				<a class="screen-reader-text skip-link" href="#content">Skip to content</a>
				<div class="menu-menu-1-container"><ul id="primary-menu" class="nav-menu"><li id="menu-item-89790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89790"><a href="https://southseattleemerald.com/category/news/">News</a></li>
<li id="menu-item-89797" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-89797"><a href="https://southseattleemerald.com/tag/watchdragon/">Watchdragon</a></li>
<li id="menu-item-89792" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-89792"><a href="https://southseattleemerald.com/category/community/">Community</a></li>
<li id="menu-item-89794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89794"><a href="https://southseattleemerald.com/category/arts-culture/">Arts &amp; Culture</a></li>
<li id="menu-item-89793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89793"><a href="https://southseattleemerald.com/category/voices/">Voices</a></li>
<li id="menu-item-89795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89795"><a href="https://southseattleemerald.com/category/feature/">Features</a></li>
<li id="menu-item-89796" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-89796"><a href="https://southseattleemerald.com/tag/south-end-guides/">South End Guides</a></li>
<li id="menu-item-89798" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89798"><a href="https://southseattleemerald.com/events/">Events</a></li>
</ul></div>			</nav>
		</div>

		<div id="search-container" class="search-box-wrapper hide">
			<div class="search-box">
				<form role="search" method="get" class="search-form" action="https://southseattleemerald.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>			</div>
		</div>
	</header><!-- #masthead -->

	<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">
			
<article id="post-96708" class="post-96708 post type-post status-publish format-standard has-post-thumbnail hentry category-community tag-community tag-featured tag-lauryn-bray tag-neighborhood-plan tag-rainier-beach tag-rainier-beach-action-coalition tag-rainier-beach-community-empowerment-coalition tag-rainier-beach-moving-forward">
	
		<div class="post-thumbnail">
			<img width="1038" height="576" src="https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2022/11/2021_07.29_RBACFarmStand_byJerrellDavis_courtRBAC_RS2703_resize.jpg?resize=1038%2C576&amp;ssl=1" class="attachment-twentyfourteen-full-width size-twentyfourteen-full-width wp-post-image jetpack-lazy-image" alt="Photo depicting a group of individuals gathered around the RBAC Farm Stand." decoding="async" data-attachment-id="96713" data-permalink="https://southseattleemerald.com/2022/11/10/rainier-beach-action-coalition-looks-towards-a-new-future-of-fundraising/2021_07-29_rbacfarmstand_byjerrelldavis_courtrbac_rs2703_resize/" data-orig-file="https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2022/11/2021_07.29_RBACFarmStand_byJerrellDavis_courtRBAC_RS2703_resize.jpg?fit=1200%2C941&amp;ssl=1" data-orig-size="1200,941" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2021_07.29_RBACFarmStand_byJerrellDavis_courtRBAC_RS2703_resize" data-image-description="&lt;p&gt;Photo by Jerrell Davis&lt;br /&gt;
Farm Stand, RBAC, July 29, 2021&lt;/p&gt;
" data-image-caption="&lt;p&gt;Rainier Beach Action Coalition Farm Stand. (Photo: Jerrell Davis)&lt;/p&gt;
" data-medium-file="https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2022/11/2021_07.29_RBACFarmStand_byJerrellDavis_courtRBAC_RS2703_resize.jpg?fit=300%2C235&amp;ssl=1" data-large-file="https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2022/11/2021_07.29_RBACFarmStand_byJerrellDavis_courtRBAC_RS2703_resize.jpg?fit=474%2C372&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2022/11/2021_07.29_RBACFarmStand_byJerrellDavis_courtRBAC_RS2703_resize.jpg?resize=672%2C372&amp;ssl=1 672w, https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2022/11/2021_07.29_RBACFarmStand_byJerrellDavis_courtRBAC_RS2703_resize.jpg?resize=1038%2C576&amp;ssl=1 1038w" data-lazy-sizes="(max-width: 1038px) 100vw, 1038px" data-lazy-src="https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2022/11/2021_07.29_RBACFarmStand_byJerrellDavis_courtRBAC_RS2703_resize.jpg?resize=1038%2C576&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">		</div>

		
	<header class="entry-header">
				<div class="entry-meta">
			<span class="cat-links"><a href="https://southseattleemerald.com/category/community/" rel="category tag">Community</a></span>
		</div>
			<h1 class="entry-title">Rainier Beach Action Coalition Looks Towards a New Future of Fundraising</h1>
		<div class="entry-meta">
			<span class="entry-date"><a href="https://southseattleemerald.com/2022/11/10/rainier-beach-action-coalition-looks-towards-a-new-future-of-fundraising/" rel="bookmark"><time class="entry-date" datetime="2022-11-10T11:36:57-08:00">November 10, 2022</time></a></span> <span class="byline"><span class="author vcard"><a class="url fn n" href="https://southseattleemerald.com/author/marcusharrisongreen/" rel="author">Editor</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

		<div class="entry-content">
		
<p><strong><em>by Lauryn Bray</em></strong></p>



<hr class="wp-block-separator has-css-opacity is-style-wide"/>



<p>Rainier Beach Action Coalition (RBAC), a Black-led grassroots organization devoted to locally driven development in the Rainier Beach area, has adopted a new approach to fundraising. With the hire of their first-ever development manager, Kanwal Yousuf, RBAC is no longer relying on City and State funding alone to follow through with plans to address the needs of the Rainier Beach area. </p>



<span id="more-96708"></span>



<p>“We will continue to rely on the City of Seattle for resources because the City of Seattle needs to invest in our neighborhood through these strategies,” said Gregory Davis, managing strategist and founder of RBAC, in an interview with the <em>Emerald</em>. “One might say our fundraising portfolio is heavily tilted towards the City, the County, and the State compared to individual donors, and that we need to diversify our funding base. And yes, we do need to increase our individual donor base, but we won&#8217;t shift from holding the City and the County responsible for investing in the neighborhood through the strategies that’s in the [Neighborhood] Plan.”</p>


<div class="wp-block-image">
<figure class="aligncenter size-large"><a href="https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2022/11/2019_07.17_RBACBack2SchoolBash_byKenGillgren_courtRBAC_RS2583_IMG_0092.jpg?ssl=1"><img data-attachment-id="96710" data-permalink="https://southseattleemerald.com/2022/11/10/rainier-beach-action-coalition-looks-towards-a-new-future-of-fundraising/2019_07-17_rbacback2schoolbash_bykengillgren_courtrbac_rs2583_img_0092/" data-orig-file="https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2022/11/2019_07.17_RBACBack2SchoolBash_byKenGillgren_courtRBAC_RS2583_IMG_0092.jpg?fit=1067%2C800&amp;ssl=1" data-orig-size="1067,800" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2019_07.17_RBACBack2SchoolBash_byKenGillgren_courtRBAC_RS2583_IMG_0092" data-image-description="&lt;p&gt;Photo by Ken Gillgren&lt;br /&gt;
Back2School Bash, RBAC, July 17, 2019&lt;/p&gt;
" data-image-caption="&lt;p&gt;Back2SchoolBash 2019 (Photo: Ken Gillgren)&lt;/p&gt;
" data-medium-file="https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2022/11/2019_07.17_RBACBack2SchoolBash_byKenGillgren_courtRBAC_RS2583_IMG_0092.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2022/11/2019_07.17_RBACBack2SchoolBash_byKenGillgren_courtRBAC_RS2583_IMG_0092.jpg?fit=474%2C356&amp;ssl=1" decoding="async" width="474" height="356" src="https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2022/11/2019_07.17_RBACBack2SchoolBash_byKenGillgren_courtRBAC_RS2583_IMG_0092.jpg?resize=474%2C356&#038;ssl=1" alt="Photo depicting a gymnasium filled with parents, guardians, and youth collecting backpacks for the new school year." class="wp-image-96710 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2022/11/2019_07.17_RBACBack2SchoolBash_byKenGillgren_courtRBAC_RS2583_IMG_0092.jpg?resize=1024%2C768&amp;ssl=1 1024w, https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2022/11/2019_07.17_RBACBack2SchoolBash_byKenGillgren_courtRBAC_RS2583_IMG_0092.jpg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2022/11/2019_07.17_RBACBack2SchoolBash_byKenGillgren_courtRBAC_RS2583_IMG_0092.jpg?resize=150%2C112&amp;ssl=1 150w, https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2022/11/2019_07.17_RBACBack2SchoolBash_byKenGillgren_courtRBAC_RS2583_IMG_0092.jpg?resize=768%2C576&amp;ssl=1 768w, https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2022/11/2019_07.17_RBACBack2SchoolBash_byKenGillgren_courtRBAC_RS2583_IMG_0092.jpg?resize=800%2C600&amp;ssl=1 800w, https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2022/11/2019_07.17_RBACBack2SchoolBash_byKenGillgren_courtRBAC_RS2583_IMG_0092.jpg?resize=400%2C300&amp;ssl=1 400w, https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2022/11/2019_07.17_RBACBack2SchoolBash_byKenGillgren_courtRBAC_RS2583_IMG_0092.jpg?resize=200%2C150&amp;ssl=1 200w, https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2022/11/2019_07.17_RBACBack2SchoolBash_byKenGillgren_courtRBAC_RS2583_IMG_0092.jpg?w=1067&amp;ssl=1 1067w, https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2022/11/2019_07.17_RBACBack2SchoolBash_byKenGillgren_courtRBAC_RS2583_IMG_0092.jpg?w=948&amp;ssl=1 948w" data-lazy-sizes="(max-width: 474px) 100vw, 474px" data-lazy-src="https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2022/11/2019_07.17_RBACBack2SchoolBash_byKenGillgren_courtRBAC_RS2583_IMG_0092.jpg?resize=474%2C356&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" data-attachment-id="96710" data-permalink="https://southseattleemerald.com/2022/11/10/rainier-beach-action-coalition-looks-towards-a-new-future-of-fundraising/2019_07-17_rbacback2schoolbash_bykengillgren_courtrbac_rs2583_img_0092/" data-orig-file="https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2022/11/2019_07.17_RBACBack2SchoolBash_byKenGillgren_courtRBAC_RS2583_IMG_0092.jpg?fit=1067%2C800&amp;ssl=1" data-orig-size="1067,800" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2019_07.17_RBACBack2SchoolBash_byKenGillgren_courtRBAC_RS2583_IMG_0092" data-image-description="&lt;p&gt;Photo by Ken Gillgren&lt;br /&gt;
Back2School Bash, RBAC, July 17, 2019&lt;/p&gt;
" data-image-caption="&lt;p&gt;Back2SchoolBash 2019 (Photo: Ken Gillgren)&lt;/p&gt;
" data-medium-file="https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2022/11/2019_07.17_RBACBack2SchoolBash_byKenGillgren_courtRBAC_RS2583_IMG_0092.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2022/11/2019_07.17_RBACBack2SchoolBash_byKenGillgren_courtRBAC_RS2583_IMG_0092.jpg?fit=474%2C356&amp;ssl=1" decoding="async" loading="lazy" width="474" height="356" src="https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2022/11/2019_07.17_RBACBack2SchoolBash_byKenGillgren_courtRBAC_RS2583_IMG_0092.jpg?resize=474%2C356&#038;ssl=1" alt="Photo depicting a gymnasium filled with parents, guardians, and youth collecting backpacks for the new school year." class="wp-image-96710" srcset="https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2022/11/2019_07.17_RBACBack2SchoolBash_byKenGillgren_courtRBAC_RS2583_IMG_0092.jpg?resize=1024%2C768&amp;ssl=1 1024w, https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2022/11/2019_07.17_RBACBack2SchoolBash_byKenGillgren_courtRBAC_RS2583_IMG_0092.jpg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2022/11/2019_07.17_RBACBack2SchoolBash_byKenGillgren_courtRBAC_RS2583_IMG_0092.jpg?resize=150%2C112&amp;ssl=1 150w, https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2022/11/2019_07.17_RBACBack2SchoolBash_byKenGillgren_courtRBAC_RS2583_IMG_0092.jpg?resize=768%2C576&amp;ssl=1 768w, https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2022/11/2019_07.17_RBACBack2SchoolBash_byKenGillgren_courtRBAC_RS2583_IMG_0092.jpg?resize=800%2C600&amp;ssl=1 800w, https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2022/11/2019_07.17_RBACBack2SchoolBash_byKenGillgren_courtRBAC_RS2583_IMG_0092.jpg?resize=400%2C300&amp;ssl=1 400w, https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2022/11/2019_07.17_RBACBack2SchoolBash_byKenGillgren_courtRBAC_RS2583_IMG_0092.jpg?resize=200%2C150&amp;ssl=1 200w, https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2022/11/2019_07.17_RBACBack2SchoolBash_byKenGillgren_courtRBAC_RS2583_IMG_0092.jpg?w=1067&amp;ssl=1 1067w, https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2022/11/2019_07.17_RBACBack2SchoolBash_byKenGillgren_courtRBAC_RS2583_IMG_0092.jpg?w=948&amp;ssl=1 948w" sizes="(max-width: 474px) 100vw, 474px" data-recalc-dims="1"  /></noscript></a><figcaption class="wp-element-caption">Back2SchoolBash, 2019. (Photo: Ken Gillgren)</figcaption></figure></div>


<p>According to the <a href="https://www.rbcoalition.org/about/history/">RBAC website</a>, Rainier Beach Action Coalition was founded in 2015 as a result of a merger between Rainier Beach Community Empowerment Coalition (RBCEC) and Rainier Beach Moving Forward (RBMF). Since 2003, RBCEC has operated the <a href="https://southseattleemerald.com/2022/08/25/rainier-beach-action-coalitions-annual-back2school-bash-is-back-in-full-effect/">Back2School Bash</a>, town halls, monthly Action Team Meetings, and various stipended engagement opportunities for youth in and around Rainier Beach. With the merger, RBMF transitioned from a City of Seattle-run process (as an Advisory Committee with monthly work sessions and quarterly public open houses) to a two-pronged strategy with monthly steering committee meetings and rotating monthly action team meetings for each of the four Neighborhood Plan Action Areas: A Place for Everyone, Lifelong Learning, Growing Food to Develop Healthy Industry, and A Beautiful Safe Place.</p>



<p>RBAC has been working in accordance with their <a href="https://www.seattle.gov/documents/Departments/Neighborhoods/Planning/Plan/Rainier-Beach-plan.pdf">Neighborhood Plan</a> since 1994. At the time, Neighborhood Plans were being devised to create strategies for how the City of Seattle’s urban centers would grow and develop. Since its conception over 20 years ago, the Rainier Beach Neighborhood Plan has been <a href="https://www.seattle.gov/documents/Departments/OPCD/OngoingInitiatives/RainierBeach/RainierBeachNeighborhoodPlanUpdate.pdf">updated</a>; however, its goal to ensure that the residents of the Rainier Beach area have the necessary resources to thrive remains constant.&nbsp;</p>



<p>In October, RBAC shared on their social media the results of a two-day strategic session. While the session was held with the intention of onboarding their new hire, it also announced to the community a new plan to begin fundraising.</p>



<p>“The new area is a focus on individual donors and reaching deeper into the neighborhood to secure donor support. Another nuance to that is we’re not limiting the contribution that an individual donor/resident would make to just money. We value volunteering as [a] meaningful [contribution] and we also value their willingness to share their assets, like social media, to help us build friends. That’s as valuable to us as someone contributing money,” said Davis.&nbsp;</p>



<p>Up until now, RBAC’s funding has come from the City of Seattle, Washington State, and King County; however, issues of politics, bureaucracy, and blatant disregard for the needs of the Rainier Beach area have historically limited the organization’s allotted funding.</p>



<p>“We’ve been operating off of our Neighborhood Plan since 1994 and we’ve probably had six different mayors over that time. And so where it might be valued by one mayor, it’s not necessarily at the same value as another mayor. That’s just not working for us because we would have created some system change and then we get new leadership and they want to go in another direction, and we’re supposed to be the ones to adapt to that,” explained Davis. “And for a neighborhood that’s already underinvested in, to now have to adapt to a new focus by a new leader and that has to happen every four to eight years, that doesn’t work.”&nbsp;</p>



<p>The policies of Seattle’s current mayor, Bruce Harrell, serve as testaments to this issue. With the lack of funding available for nonprofit and grassroots organizations in Mayor Harrell’s recent budget proposal, RBAC understands that they can no longer wait for a slice of a very small pie.&nbsp;</p>



<p>“Again, we’re not going to turn away from charging the City, the County, and the State to support the Rainier Beach neighborhood,” reiterated Davis. “That, we cannot let them be released from, because they actually approached <em>us</em> around this Neighborhood Plan and asked <em>us</em> [for] our visions and our dreams and put it into a plan, and we want to hold them accountable to it.” </p>



<p><em>If you would like to support RBAC, you can donate through their </em><a href="https://www.rbcoalition.org/"><em>website</em></a><em> or </em><a href="https://www.rbcoalition.org/contact-us/"><em>sign up for their newsletter</em></a><em> so you can be notified of any volunteer opportunities.</em></p>



<hr class="wp-block-separator has-css-opacity is-style-wide"/>



<div class="wp-block-media-text alignwide is-stacked-on-mobile" style="grid-template-columns:40% auto"><figure class="wp-block-media-text__media"><img data-attachment-id="91024" data-permalink="https://southseattleemerald.com/?attachment_id=91024" data-orig-file="https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2022/07/2022_LaurynBray_headshot.jpg?fit=2050%2C2050&amp;ssl=1" data-orig-size="2050,2050" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2022_LaurynBray_headshot" data-image-description="&lt;p&gt;Lauryn Bray is a writer and developmental editor at South Seattle Emerald. She has a degree in English with a concentration in creative writing from CUNY Hunter College. She is from Sacramento, California, and has been living in King County since June 2022.&lt;/p&gt;
" data-image-caption="&lt;p&gt;Lauryn Bray&lt;/p&gt;
" data-medium-file="https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2022/07/2022_LaurynBray_headshot.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2022/07/2022_LaurynBray_headshot.jpg?fit=474%2C474&amp;ssl=1" decoding="async" width="474" height="474" src="https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2022/07/2022_LaurynBray_headshot.jpg?resize=474%2C474&#038;ssl=1" alt="Headshot depicting Lauryn Bray holding up an iPhone to take a mirror selfie." class="wp-image-91024 size-full jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2022/07/2022_LaurynBray_headshot.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2022/07/2022_LaurynBray_headshot.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2022/07/2022_LaurynBray_headshot.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2022/07/2022_LaurynBray_headshot.jpg?resize=768%2C768&amp;ssl=1 768w, https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2022/07/2022_LaurynBray_headshot.jpg?resize=1536%2C1536&amp;ssl=1 1536w, https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2022/07/2022_LaurynBray_headshot.jpg?resize=2048%2C2048&amp;ssl=1 2048w, https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2022/07/2022_LaurynBray_headshot.jpg?resize=1200%2C1200&amp;ssl=1 1200w, https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2022/07/2022_LaurynBray_headshot.jpg?resize=800%2C800&amp;ssl=1 800w, https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2022/07/2022_LaurynBray_headshot.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2022/07/2022_LaurynBray_headshot.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2022/07/2022_LaurynBray_headshot.jpg?w=948&amp;ssl=1 948w, https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2022/07/2022_LaurynBray_headshot.jpg?w=1422&amp;ssl=1 1422w" data-lazy-sizes="(max-width: 474px) 100vw, 474px" data-lazy-src="https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2022/07/2022_LaurynBray_headshot.jpg?resize=474%2C474&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" data-attachment-id="91024" data-permalink="https://southseattleemerald.com/?attachment_id=91024" data-orig-file="https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2022/07/2022_LaurynBray_headshot.jpg?fit=2050%2C2050&amp;ssl=1" data-orig-size="2050,2050" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2022_LaurynBray_headshot" data-image-description="&lt;p&gt;Lauryn Bray is a writer and developmental editor at South Seattle Emerald. She has a degree in English with a concentration in creative writing from CUNY Hunter College. She is from Sacramento, California, and has been living in King County since June 2022.&lt;/p&gt;
" data-image-caption="&lt;p&gt;Lauryn Bray&lt;/p&gt;
" data-medium-file="https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2022/07/2022_LaurynBray_headshot.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2022/07/2022_LaurynBray_headshot.jpg?fit=474%2C474&amp;ssl=1" decoding="async" loading="lazy" width="474" height="474" src="https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2022/07/2022_LaurynBray_headshot.jpg?resize=474%2C474&#038;ssl=1" alt="Headshot depicting Lauryn Bray holding up an iPhone to take a mirror selfie." class="wp-image-91024 size-full" srcset="https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2022/07/2022_LaurynBray_headshot.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2022/07/2022_LaurynBray_headshot.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2022/07/2022_LaurynBray_headshot.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2022/07/2022_LaurynBray_headshot.jpg?resize=768%2C768&amp;ssl=1 768w, https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2022/07/2022_LaurynBray_headshot.jpg?resize=1536%2C1536&amp;ssl=1 1536w, https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2022/07/2022_LaurynBray_headshot.jpg?resize=2048%2C2048&amp;ssl=1 2048w, https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2022/07/2022_LaurynBray_headshot.jpg?resize=1200%2C1200&amp;ssl=1 1200w, https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2022/07/2022_LaurynBray_headshot.jpg?resize=800%2C800&amp;ssl=1 800w, https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2022/07/2022_LaurynBray_headshot.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2022/07/2022_LaurynBray_headshot.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2022/07/2022_LaurynBray_headshot.jpg?w=948&amp;ssl=1 948w, https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2022/07/2022_LaurynBray_headshot.jpg?w=1422&amp;ssl=1 1422w" sizes="(max-width: 474px) 100vw, 474px" data-recalc-dims="1"  /></noscript></figure><div class="wp-block-media-text__content">
<p class="has-green-color has-text-color" style="font-style:italic;font-weight:400"><strong>Lauryn Bray</strong> is a writer and reporter for the South Seattle Emerald. She has a degree in English with a concentration in creative writing from CUNY Hunter College. She is from Sacramento, California, and has been living in King County since June 2022.</p>
</div></div>



<p>📸 <em><mark style="background-color:rgba(0, 0, 0, 0)" class="has-inline-color has-green-color">Featured Image: Rainier Beach Action Coalition Farm Stand. (Photo: Jerrell Davis)</mark></em></p>



<pre class="wp-block-verse"><strong>Before you move on to the next story …</strong>
Please consider that the article you just read was made possible by the generous financial support of donors and sponsors. The <em>Emerald</em> is a BIPOC-led nonprofit news outlet with the mission of offering a wider lens of our region’s most diverse, least affluent, and woefully under-reported communities. Please consider making a one-time gift or, better yet, joining our Rainmaker Family by becoming a monthly donor. Your support will help provide fair pay for our journalists and enable them to continue writing the important stories that offer relevant news, information, and analysis. <strong><a href="https://southseattleemerald.kindful.com/">Support the <em>Emerald!</em></a></strong></pre>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-96708" class="share-twitter sd-button share-icon no-text" href="https://southseattleemerald.com/2022/11/10/rainier-beach-action-coalition-looks-towards-a-new-future-of-fundraising/?share=twitter" target="_blank" title="Click to share on Twitter" ><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-96708" class="share-facebook sd-button share-icon no-text" href="https://southseattleemerald.com/2022/11/10/rainier-beach-action-coalition-looks-towards-a-new-future-of-fundraising/?share=facebook" target="_blank" title="Click to share on Facebook" ><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-96708" class="share-linkedin sd-button share-icon no-text" href="https://southseattleemerald.com/2022/11/10/rainier-beach-action-coalition-looks-towards-a-new-future-of-fundraising/?share=linkedin" target="_blank" title="Click to share on LinkedIn" ><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="mailto:?subject=%5BShared%20Post%5D%20Rainier%20Beach%20Action%20Coalition%20Looks%20Towards%20a%20New%20Future%20of%20Fundraising&body=https%3A%2F%2Fsouthseattleemerald.com%2F2022%2F11%2F10%2Frainier-beach-action-coalition-looks-towards-a-new-future-of-fundraising%2F&share=email" target="_blank" title="Click to email a link to a friend" data-email-share-error-title="Do you have email set up?" data-email-share-error-text="If you&#039;re having problems sharing via email, you might not have email set up for your browser. You may need to create a new email yourself." data-email-share-nonce="dedda6ee30" data-email-share-track-url="https://southseattleemerald.com/2022/11/10/rainier-beach-action-coalition-looks-towards-a-new-future-of-fundraising/?share=email"><span></span><span class="sharing-screen-reader-text">Click to email a link to a friend (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://southseattleemerald.com/2022/11/10/rainier-beach-action-coalition-looks-towards-a-new-future-of-fundraising/#print" target="_blank" title="Click to print" ><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-65133020-96708-636db5e00da29' data-src='https://widgets.wp.com/likes/#blog_id=65133020&amp;post_id=96708&amp;origin=southseattleemerald.com&amp;obj_id=65133020-96708-636db5e00da29' data-name='like-post-frame-65133020-96708-636db5e00da29' data-title='Like or Reblog'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div>	</div><!-- .entry-content -->
	
	<footer class="entry-meta"><span class="tag-links"><a href="https://southseattleemerald.com/tag/community/" rel="tag">Community</a><a href="https://southseattleemerald.com/tag/featured/" rel="tag">Featured</a><a href="https://southseattleemerald.com/tag/lauryn-bray/" rel="tag">Lauryn Bray</a><a href="https://southseattleemerald.com/tag/neighborhood-plan/" rel="tag">Neighborhood Plan</a><a href="https://southseattleemerald.com/tag/rainier-beach/" rel="tag">Rainier Beach</a><a href="https://southseattleemerald.com/tag/rainier-beach-action-coalition/" rel="tag">Rainier Beach Action Coalition</a><a href="https://southseattleemerald.com/tag/rainier-beach-community-empowerment-coalition/" rel="tag">Rainier Beach Community Empowerment Coalition</a><a href="https://southseattleemerald.com/tag/rainier-beach-moving-forward/" rel="tag">Rainier Beach Moving Forward</a></span></footer></article><!-- #post-96708 -->
		<nav class="navigation post-navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">
			<a href="https://southseattleemerald.com/2022/11/09/news-gleams-preliminary-midterm-election-results/" rel="prev"><span class="meta-nav">Previous Post</span>NEWS GLEAMS | Preliminary Midterm Election Results, One Student Killed in Ingraham High School Shooting</a><a href="https://southseattleemerald.com/2022/11/10/cheering-for-the-cheerleaders-the-northwest-premier-junior-football-cheer-competition/" rel="next"><span class="meta-nav">Next Post</span>Cheering for the Cheerleaders: The Northwest Premier Junior Football Cheer Competition</a>			</div><!-- .nav-links -->
		</nav><!-- .navigation -->
				</div><!-- #content -->
	</div><!-- #primary -->

<div id="secondary">
			<h2 class="site-description">Amplifying the Authentic Narratives of South Seattle</h2>
	
		<nav class="navigation site-navigation secondary-navigation">
		<div class="menu-menu-2-2-container"><ul id="menu-menu-2-2" class="menu"><li id="menu-item-89803" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-89803"><a href="https://southseattleemerald.com/about/">About</a>
<ul class="sub-menu">
	<li id="menu-item-89810" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89810"><a href="https://southseattleemerald.com/our-team/">Our Team</a></li>
	<li id="menu-item-89804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89804"><a href="https://southseattleemerald.com/our-board/">Our Board</a></li>
	<li id="menu-item-89811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89811"><a href="https://southseattleemerald.com/our-content-contributors/">Our Content Contributors</a></li>
	<li id="menu-item-89812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89812"><a href="https://southseattleemerald.com/our-partners/">Our Partners</a></li>
</ul>
</li>
<li id="menu-item-89805" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89805"><a href="https://southseattleemerald.com/work-with-us/">Work With Us</a></li>
<li id="menu-item-89806" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89806"><a href="https://southseattleemerald.com/donate/">Support</a></li>
<li id="menu-item-89807" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89807"><a href="https://southseattleemerald.com/contact/">Contact</a></li>
</ul></div>	</nav>
	
		<div id="primary-sidebar" class="primary-sidebar widget-area" role="complementary">
		<aside id="block-50" class="widget widget_block"><div id="bzOpeningsContainer"></div>
<p></p></aside><aside id="jetpack_widget_social_icons-4" class="widget jetpack_widget_social_icons"><h1 class="widget-title">Follow Us</h1>
			<ul class="jetpack-social-widget-list size-medium">

				
											<li class="jetpack-social-widget-item">
							<a href="https://twitter.com/SoSeaEmerald" target="_blank" rel="noopener noreferrer"><span class="screen-reader-text">Twitter</span><svg class="icon icon-twitter" aria-hidden="true" role="presentation"> <use href="#icon-twitter" xlink:href="#icon-twitter"></use> </svg>							</a>
						</li>
					
				
											<li class="jetpack-social-widget-item">
							<a href="https://www.facebook.com/southseattleemerald" target="_blank" rel="noopener noreferrer"><span class="screen-reader-text">Facebook</span><svg class="icon icon-facebook" aria-hidden="true" role="presentation"> <use href="#icon-facebook" xlink:href="#icon-facebook"></use> </svg>							</a>
						</li>
					
				
											<li class="jetpack-social-widget-item">
							<a href="https://www.instagram.com/southseattleemerald/" target="_blank" rel="noopener noreferrer"><span class="screen-reader-text">Instagram</span><svg class="icon icon-instagram" aria-hidden="true" role="presentation"> <use href="#icon-instagram" xlink:href="#icon-instagram"></use> </svg>							</a>
						</li>
					
				
			</ul>

			</aside><aside id="media_image-236" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://southseattleemerald.kindful.com/"><img width="177" height="300" src="https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2021/05/Rainmaker-Sidebar-Ad-4.png?fit=177%2C300&amp;ssl=1" class="image wp-image-66311  attachment-medium size-medium jetpack-lazy-image" alt="" decoding="async" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="66311" data-permalink="https://southseattleemerald.com/rainmaker-sidebar-ad-4/" data-orig-file="https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2021/05/Rainmaker-Sidebar-Ad-4.png?fit=1177%2C2000&amp;ssl=1" data-orig-size="1177,2000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Rainmaker Sidebar Ad (4)" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2021/05/Rainmaker-Sidebar-Ad-4.png?fit=177%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2021/05/Rainmaker-Sidebar-Ad-4.png?fit=474%2C805&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2021/05/Rainmaker-Sidebar-Ad-4.png?w=1177&amp;ssl=1 1177w, https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2021/05/Rainmaker-Sidebar-Ad-4.png?resize=177%2C300&amp;ssl=1 177w, https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2021/05/Rainmaker-Sidebar-Ad-4.png?resize=603%2C1024&amp;ssl=1 603w, https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2021/05/Rainmaker-Sidebar-Ad-4.png?resize=88%2C150&amp;ssl=1 88w, https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2021/05/Rainmaker-Sidebar-Ad-4.png?resize=768%2C1305&amp;ssl=1 768w, https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2021/05/Rainmaker-Sidebar-Ad-4.png?resize=904%2C1536&amp;ssl=1 904w" data-lazy-sizes="(max-width: 177px) 100vw, 177px" data-lazy-src="https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2021/05/Rainmaker-Sidebar-Ad-4.png?fit=177%2C300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="media_image-29" class="widget widget_media_image"><h1 class="widget-title">NEVER MISS A GREAT STORY WITH OUR WEEKLY NEWSLETTER</h1><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="http://eepurl.com/gENOIL"><img width="941" height="893" src="https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2022/01/Weekly-Round-Up_logo-2022_high-res.png?fit=941%2C893&amp;ssl=1" class="image wp-image-80183 alignnone attachment-full size-full jetpack-lazy-image" alt="" decoding="async" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="80183" data-permalink="https://southseattleemerald.com/weekly-round-up_logo-2022_high-res/" data-orig-file="https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2022/01/Weekly-Round-Up_logo-2022_high-res.png?fit=941%2C893&amp;ssl=1" data-orig-size="941,893" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Weekly-Round-Up_logo-2022_high-res" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2022/01/Weekly-Round-Up_logo-2022_high-res.png?fit=300%2C285&amp;ssl=1" data-large-file="https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2022/01/Weekly-Round-Up_logo-2022_high-res.png?fit=474%2C450&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2022/01/Weekly-Round-Up_logo-2022_high-res.png?w=941&amp;ssl=1 941w, https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2022/01/Weekly-Round-Up_logo-2022_high-res.png?resize=300%2C285&amp;ssl=1 300w, https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2022/01/Weekly-Round-Up_logo-2022_high-res.png?resize=150%2C142&amp;ssl=1 150w, https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2022/01/Weekly-Round-Up_logo-2022_high-res.png?resize=768%2C729&amp;ssl=1 768w" data-lazy-sizes="(max-width: 941px) 100vw, 941px" data-lazy-src="https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2022/01/Weekly-Round-Up_logo-2022_high-res.png?fit=941%2C893&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="block-342" class="widget widget_block widget_media_image">
<figure class="wp-block-image size-large"><a href="https://www.thewilliamsproject.org/amen-corner"><img decoding="async" loading="lazy" width="597" height="1024" src="https://southseattleemerald.com/wp-content/uploads/2022/10/AC_Emerald_175x300-597x1024.jpg" alt="" class="wp-image-95883" srcset="https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2022/10/AC_Emerald_175x300.jpg?resize=597%2C1024&amp;ssl=1 597w, https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2022/10/AC_Emerald_175x300.jpg?resize=175%2C300&amp;ssl=1 175w, https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2022/10/AC_Emerald_175x300.jpg?resize=87%2C150&amp;ssl=1 87w, https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2022/10/AC_Emerald_175x300.jpg?w=729&amp;ssl=1 729w" sizes="(max-width: 597px) 100vw, 597px" /></a></figure>
</aside><aside id="block-375" class="widget widget_block widget_media_image">
<figure class="wp-block-image size-full"><a href=" https://www.seattlechildrens.org/clinics/odessa-brown/patient-family-resources/events/?utm_campaign=obcc-events&amp;utm_medium=display-ad&amp;utm_source=south-seattle-emerald"><img decoding="async" loading="lazy" width="175" height="300" src="https://southseattleemerald.com/wp-content/uploads/2022/11/OBCC_175x300-2.jpg" alt="" class="wp-image-96615" srcset="https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2022/11/OBCC_175x300-2.jpg?w=175&amp;ssl=1 175w, https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2022/11/OBCC_175x300-2.jpg?resize=88%2C150&amp;ssl=1 88w" sizes="(max-width: 175px) 100vw, 175px" /></a></figure>
</aside><aside id="block-368" class="widget widget_block widget_media_image">
<figure class="wp-block-image size-full"><a href="https://www.lihihousing.org/donate"><img decoding="async" loading="lazy" width="940" height="788" src="https://southseattleemerald.com/wp-content/uploads/2022/11/Holiday-Donate-Ad-2022.jpg" alt="" class="wp-image-96368" srcset="https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2022/11/Holiday-Donate-Ad-2022.jpg?w=940&amp;ssl=1 940w, https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2022/11/Holiday-Donate-Ad-2022.jpg?resize=300%2C251&amp;ssl=1 300w, https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2022/11/Holiday-Donate-Ad-2022.jpg?resize=150%2C126&amp;ssl=1 150w, https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2022/11/Holiday-Donate-Ad-2022.jpg?resize=768%2C644&amp;ssl=1 768w" sizes="(max-width: 940px) 100vw, 940px" /></a></figure>
</aside><aside id="block-371" class="widget widget_block widget_media_image">
<figure class="wp-block-image size-full"><a href="https://www.pnb.org/nutcracker/?utm_source=Emerald&amp;utm_medium=Online&amp;utm_campaign=Nut"><img decoding="async" loading="lazy" width="175" height="300" src="https://southseattleemerald.com/wp-content/uploads/2022/11/Nutcracker_Web_175x300.jpg" alt="" class="wp-image-96610" srcset="https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2022/11/Nutcracker_Web_175x300.jpg?w=175&amp;ssl=1 175w, https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2022/11/Nutcracker_Web_175x300.jpg?resize=88%2C150&amp;ssl=1 88w" sizes="(max-width: 175px) 100vw, 175px" /></a></figure>
</aside><aside id="block-362" class="widget widget_block widget_media_image">
<figure class="wp-block-image size-full"><a href="https://meanycenter.org/tickets/2022-11/production/martha-graham-dance-company"><img decoding="async" loading="lazy" width="175" height="300" src="https://southseattleemerald.com/wp-content/uploads/2022/10/Meany_MarthaGraham_175x300.jpg" alt="" class="wp-image-96261" srcset="https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2022/10/Meany_MarthaGraham_175x300.jpg?w=175&amp;ssl=1 175w, https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2022/10/Meany_MarthaGraham_175x300.jpg?resize=88%2C150&amp;ssl=1 88w" sizes="(max-width: 175px) 100vw, 175px" /></a></figure>
</aside><aside id="block-364" class="widget widget_block widget_media_image">
<figure class="wp-block-image size-full"><a href="https://www.seattlecountryday.org/admissions"><img decoding="async" loading="lazy" width="175" height="300" src="https://southseattleemerald.com/wp-content/uploads/2022/11/SCDS-digital-ad-vertical-175-x-300.jpg" alt="" class="wp-image-96356" srcset="https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2022/11/SCDS-digital-ad-vertical-175-x-300.jpg?w=175&amp;ssl=1 175w, https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2022/11/SCDS-digital-ad-vertical-175-x-300.jpg?resize=88%2C150&amp;ssl=1 88w" sizes="(max-width: 175px) 100vw, 175px" /></a></figure>
</aside><aside id="block-347" class="widget widget_block widget_media_image">
<figure class="wp-block-image size-full"><a href="https://www.seattle.gov/office-of-economic-development/small-business/small-business-programs/shop-to-the-beat"><img decoding="async" loading="lazy" width="175" height="300" src="https://southseattleemerald.com/wp-content/uploads/2022/10/STB-SSE-Web-Ad.png" alt="" class="wp-image-95922" srcset="https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2022/10/STB-SSE-Web-Ad.png?w=175&amp;ssl=1 175w, https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2022/10/STB-SSE-Web-Ad.png?resize=88%2C150&amp;ssl=1 88w" sizes="(max-width: 175px) 100vw, 175px" /></a></figure>
</aside><aside id="block-359" class="widget widget_block widget_media_image">
<figure class="wp-block-image size-full"><a href="https://www.uwkc.org/volunteer/project-lead/?utm_source=SSEmerald&amp;utm_id=ProjectLeadRecruit"><img decoding="async" loading="lazy" width="175" height="300" src="https://southseattleemerald.com/wp-content/uploads/2022/10/Project-LEAD_SoSeattle-Emerald-175x300-1.jpg" alt="" class="wp-image-96114" srcset="https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2022/10/Project-LEAD_SoSeattle-Emerald-175x300-1.jpg?w=175&amp;ssl=1 175w, https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2022/10/Project-LEAD_SoSeattle-Emerald-175x300-1.jpg?resize=88%2C150&amp;ssl=1 88w" sizes="(max-width: 175px) 100vw, 175px" /></a></figure>
</aside><aside id="block-339" class="widget widget_block widget_media_image">
<figure class="wp-block-image size-full"><a href="https://www.buildthebeachforusbyus.com/?utm_campaign=Rainier+Beach+HS+2022+&amp;utm_medium=bitly&amp;utm_source=South+Seattle+Emerald+"><img decoding="async" loading="lazy" width="175" height="300" src="https://southseattleemerald.com/wp-content/uploads/2022/10/22_1005_RBHS_CommunityMeeting_Ads_175x300.png" alt="" class="wp-image-95628" srcset="https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2022/10/22_1005_RBHS_CommunityMeeting_Ads_175x300.png?w=175&amp;ssl=1 175w, https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2022/10/22_1005_RBHS_CommunityMeeting_Ads_175x300.png?resize=88%2C150&amp;ssl=1 88w" sizes="(max-width: 175px) 100vw, 175px" /></a></figure>
</aside><aside id="block-329" class="widget widget_block widget_media_image">
<figure class="wp-block-image size-full"><a href="https://www.ticketmaster.com/artist/2867226?venueId=122980&amp;brand=paramountseattle&amp;_ga=2.51130797.507391176.1666138197-824459726.1666138197&amp;_gac=1.258274552.1666138197.Cj0KCQjwnbmaBhD-ARIsAGTPcfWtlh3XW1pv6e5dmOOC_5XFEKYIsNeqYG_Uj6-v24Z_tSN_5rRFTYEaAqD-EALw_wcB"><img decoding="async" loading="lazy" width="175" height="300" src="https://southseattleemerald.com/wp-content/uploads/2022/10/SEA_JLP_175x300.jpg" alt="" class="wp-image-95617" srcset="https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2022/10/SEA_JLP_175x300.jpg?w=175&amp;ssl=1 175w, https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2022/10/SEA_JLP_175x300.jpg?resize=88%2C150&amp;ssl=1 88w" sizes="(max-width: 175px) 100vw, 175px" /></a></figure>
</aside><aside id="block-351" class="widget widget_block widget_media_image">
<figure class="wp-block-image size-full"><a href="https://www.giddensschool.co/registration-inquiry/"><img decoding="async" loading="lazy" width="175" height="300" src="https://southseattleemerald.com/wp-content/uploads/2022/10/Giddens-FY22-175-x-300-px.png" alt="" class="wp-image-95927" srcset="https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2022/10/Giddens-FY22-175-x-300-px.png?w=175&amp;ssl=1 175w, https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2022/10/Giddens-FY22-175-x-300-px.png?resize=88%2C150&amp;ssl=1 88w" sizes="(max-width: 175px) 100vw, 175px" /></a></figure>
</aside><aside id="block-349" class="widget widget_block widget_media_image">
<figure class="wp-block-image size-full"><a href="https://www.seattle.gov/office-of-economic-development/small-business/small-business-programs/storefront-repair-fund"><img decoding="async" loading="lazy" width="175" height="300" src="https://southseattleemerald.com/wp-content/uploads/2022/10/SRF-SSE-Web-Ad.png" alt="" class="wp-image-95924" srcset="https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2022/10/SRF-SSE-Web-Ad.png?w=175&amp;ssl=1 175w, https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2022/10/SRF-SSE-Web-Ad.png?resize=88%2C150&amp;ssl=1 88w" sizes="(max-width: 175px) 100vw, 175px" /></a></figure>
</aside><aside id="block-345" class="widget widget_block widget_media_image">
<figure class="wp-block-image size-full"><a href="https://www.seattle-theatre.com/theaters/5th-avenue-theater/the-wiz.php"><img decoding="async" loading="lazy" width="175" height="300" src="https://southseattleemerald.com/wp-content/uploads/2022/10/175x300_SSE.png" alt="" class="wp-image-95919" srcset="https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2022/10/175x300_SSE.png?w=175&amp;ssl=1 175w, https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2022/10/175x300_SSE.png?resize=88%2C150&amp;ssl=1 88w" sizes="(max-width: 175px) 100vw, 175px" /></a></figure>
</aside><aside id="block-335" class="widget widget_block widget_media_image">
<figure class="wp-block-image size-full"><a href="https://bit.ly/SPUReplaceYourToilet"><img decoding="async" loading="lazy" width="175" height="300" src="https://southseattleemerald.com/wp-content/uploads/2022/10/2.png" alt="" class="wp-image-95624" srcset="https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2022/10/2.png?w=175&amp;ssl=1 175w, https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2022/10/2.png?resize=88%2C150&amp;ssl=1 88w" sizes="(max-width: 175px) 100vw, 175px" /></a></figure>
</aside><aside id="block-373" class="widget widget_block widget_media_image">
<figure class="wp-block-image size-full"><a href="https://cloud.data.portseattle.org/womentrades"><img decoding="async" loading="lazy" width="175" height="300" src="https://southseattleemerald.com/wp-content/uploads/2022/11/General_175x300.jpg" alt="" class="wp-image-96613" srcset="https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2022/11/General_175x300.jpg?w=175&amp;ssl=1 175w, https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2022/11/General_175x300.jpg?resize=88%2C150&amp;ssl=1 88w" sizes="(max-width: 175px) 100vw, 175px" /></a></figure>
</aside><aside id="block-327" class="widget widget_block widget_media_image">
<figure class="wp-block-image size-full"><a href="https://www.ticketmaster.com/artist/1550860?venueId=122980&amp;brand=paramountseattle&amp;_ga="><img decoding="async" loading="lazy" width="175" height="300" src="https://southseattleemerald.com/wp-content/uploads/2022/10/SEA_BMG_Static_175x300.jpg" alt="" class="wp-image-95607" srcset="https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2022/10/SEA_BMG_Static_175x300.jpg?w=175&amp;ssl=1 175w, https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2022/10/SEA_BMG_Static_175x300.jpg?resize=88%2C150&amp;ssl=1 88w" sizes="(max-width: 175px) 100vw, 175px" /></a></figure>
</aside><aside id="block-311" class="widget widget_block widget_media_image">
<figure class="wp-block-image size-large"><a href="https://bit.ly/BusLanes-SouthSeaEmerald"><img decoding="async" loading="lazy" width="598" height="1024" src="https://southseattleemerald.com/wp-content/uploads/2022/10/22_1003_SDOT_Rainier_DigitalAds_175x300-598x1024.png" alt="" class="wp-image-94887" srcset="https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2022/10/22_1003_SDOT_Rainier_DigitalAds_175x300.png?resize=598%2C1024&amp;ssl=1 598w, https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2022/10/22_1003_SDOT_Rainier_DigitalAds_175x300.png?resize=175%2C300&amp;ssl=1 175w, https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2022/10/22_1003_SDOT_Rainier_DigitalAds_175x300.png?resize=88%2C150&amp;ssl=1 88w, https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2022/10/22_1003_SDOT_Rainier_DigitalAds_175x300.png?w=730&amp;ssl=1 730w" sizes="(max-width: 598px) 100vw, 598px" /></a></figure>
</aside><aside id="block-366" class="widget widget_block widget_media_image">
<figure class="wp-block-image size-full"><a href="https://www.wearemuckleshoot.org/"><img decoding="async" loading="lazy" width="175" height="300" src="https://southseattleemerald.com/wp-content/uploads/2022/11/221024_MIT_175x300.png" alt="" class="wp-image-96359" srcset="https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2022/11/221024_MIT_175x300.png?w=175&amp;ssl=1 175w, https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2022/11/221024_MIT_175x300.png?resize=88%2C150&amp;ssl=1 88w" sizes="(max-width: 175px) 100vw, 175px" /></a></figure>
</aside><aside id="block-337" class="widget widget_block widget_media_image">
<figure class="wp-block-image size-full"><a href="https://bit.ly/SWPToiletLeaks"><img decoding="async" loading="lazy" width="175" height="300" src="https://southseattleemerald.com/wp-content/uploads/2022/10/1.png" alt="" class="wp-image-95626" srcset="https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2022/10/1.png?w=175&amp;ssl=1 175w, https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2022/10/1.png?resize=88%2C150&amp;ssl=1 88w" sizes="(max-width: 175px) 100vw, 175px" /></a></figure>
</aside><aside id="block-305" class="widget widget_block widget_media_image">
<figure class="wp-block-image size-full"><a href="https://www.universityprep.org/emerald"><img decoding="async" loading="lazy" width="175" height="300" src="https://southseattleemerald.com/wp-content/uploads/2022/10/Seattle-Emerald-2.png" alt="" class="wp-image-94779" srcset="https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2022/10/Seattle-Emerald-2.png?w=175&amp;ssl=1 175w, https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2022/10/Seattle-Emerald-2.png?resize=88%2C150&amp;ssl=1 88w" sizes="(max-width: 175px) 100vw, 175px" /></a></figure>
</aside><aside id="block-306" class="widget widget_block widget_media_image">
<figure class="wp-block-image size-full"><a href="https://seattlechannel.org/"><img decoding="async" loading="lazy" width="175" height="300" src="https://southseattleemerald.com/wp-content/uploads/2022/10/SeattleChannel_SSEmerald_175x300.jpg" alt="" class="wp-image-94781" srcset="https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2022/10/SeattleChannel_SSEmerald_175x300.jpg?w=175&amp;ssl=1 175w, https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2022/10/SeattleChannel_SSEmerald_175x300.jpg?resize=88%2C150&amp;ssl=1 88w" sizes="(max-width: 175px) 100vw, 175px" /></a></figure>
</aside><aside id="block-298" class="widget widget_block widget_media_image">
<figure class="wp-block-image size-full"><a href="https://www.museumofflight.org/Site/Exhibits/Walt-Disney-Studios-WWII.aspx"><img decoding="async" loading="lazy" width="365" height="626" src="https://southseattleemerald.com/wp-content/uploads/2022/09/TMOF_WDSWWII_Display_175x300_SouthSeattleEmerald.png" alt="" class="wp-image-94558" srcset="https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2022/09/TMOF_WDSWWII_Display_175x300_SouthSeattleEmerald.png?w=365&amp;ssl=1 365w, https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2022/09/TMOF_WDSWWII_Display_175x300_SouthSeattleEmerald.png?resize=175%2C300&amp;ssl=1 175w, https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2022/09/TMOF_WDSWWII_Display_175x300_SouthSeattleEmerald.png?resize=87%2C150&amp;ssl=1 87w" sizes="(max-width: 365px) 100vw, 365px" /></a></figure>
</aside><aside id="block-283" class="widget widget_block widget_media_image">
<figure class="wp-block-image size-large"><a href="https://seattlefarmersmarkets.org/"><img decoding="async" loading="lazy" width="598" height="1024" src="https://southseattleemerald.com/wp-content/uploads/2022/09/SSE-Web-Ad-598x1024.png" alt="" class="wp-image-94068" srcset="https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2022/09/SSE-Web-Ad.png?resize=598%2C1024&amp;ssl=1 598w, https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2022/09/SSE-Web-Ad.png?resize=175%2C300&amp;ssl=1 175w, https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2022/09/SSE-Web-Ad.png?resize=88%2C150&amp;ssl=1 88w, https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2022/09/SSE-Web-Ad.png?w=730&amp;ssl=1 730w" sizes="(max-width: 598px) 100vw, 598px" /></a></figure>
</aside><aside id="block-267" class="widget widget_block widget_media_image">
<figure class="wp-block-image size-full"><a href="https://bit.ly/SSE-HAF"><img decoding="async" loading="lazy" width="175" height="300" src="https://southseattleemerald.com/wp-content/uploads/2022/09/22_0829_HAF_MM-DigitalAds_English_175x300.png" alt="" class="wp-image-93492" srcset="https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2022/09/22_0829_HAF_MM-DigitalAds_English_175x300.png?w=175&amp;ssl=1 175w, https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2022/09/22_0829_HAF_MM-DigitalAds_English_175x300.png?resize=88%2C150&amp;ssl=1 88w" sizes="(max-width: 175px) 100vw, 175px" /></a></figure>
</aside><aside id="block-254" class="widget widget_block widget_media_image">
<figure class="wp-block-image size-full"><a href="https://www.spl.org/programs-and-services/authors-and-books/seattle-reads/seattle-reads-2022?utm_source=SSE&amp;utm_medium=digital+ads&amp;utm_campaign=SeattleReads2022&amp;utm_id=Seattle+Reads"><img decoding="async" loading="lazy" width="175" height="350" src="https://southseattleemerald.com/wp-content/uploads/2022/08/SeattleReads2022_Ad_175x350.jpg" alt="" class="wp-image-92583" srcset="https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2022/08/SeattleReads2022_Ad_175x350.jpg?w=175&amp;ssl=1 175w, https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2022/08/SeattleReads2022_Ad_175x350.jpg?resize=150%2C300&amp;ssl=1 150w, https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2022/08/SeattleReads2022_Ad_175x350.jpg?resize=75%2C150&amp;ssl=1 75w" sizes="(max-width: 175px) 100vw, 175px" /></a></figure>
</aside><aside id="block-170" class="widget widget_block widget_media_image">
<figure class="wp-block-image size-full is-resized"><a href=" http://www.seattle.gov/utilities/about/plans/strategic-business-plan/customer-review-panel"><img decoding="async" loading="lazy" src="https://southseattleemerald.com/wp-content/uploads/2022/04/CRP-Ads-2022-175-x-300-px-1-1.png" alt="" class="wp-image-84602" width="244" height="418" srcset="https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2022/04/CRP-Ads-2022-175-x-300-px-1-1.png?w=175&amp;ssl=1 175w, https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2022/04/CRP-Ads-2022-175-x-300-px-1-1.png?resize=88%2C150&amp;ssl=1 88w" sizes="(max-width: 244px) 100vw, 244px" /></a></figure>
</aside><aside id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget"><h1 class="widget-title">Stories that matter, delivered daily</h1>
			<div class="wp-block-jetpack-subscriptions__container">
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
									<div id="subscribe-text"><p>Be the first to get new stories sent straight into your inbox.</p>
</div>
																			<p id="subscribe-email">
						<label id="jetpack-subscribe-label"
							class="screen-reader-text"
							for="subscribe-field-blog_subscription-2">
							Email Address:						</label>
						<input type="email" name="email" required="required"
																					value=""
							id="subscribe-field-blog_subscription-2"
							placeholder=""
						/>
					</p>

					<p id="subscribe-submit"
											>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="source" value="https://southseattleemerald.com/2022/11/10/rainier-beach-action-coalition-looks-towards-a-new-future-of-fundraising/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="subscribe-blog-blog_subscription-2"/>
												<button type="submit"
															class="wp-block-button__link"
																					name="jetpack_subscriptions_widget"
						>
							Follow						</button>
					</p>
							</form>
							<div class="wp-block-jetpack-subscriptions__subscount">
					Join 1,711 other subscribers				</div>
						</div>
			
</aside><aside id="media_image-23" class="widget widget_media_image"><h1 class="widget-title">Grab Our Latest Literary South End Mixtape:</h1><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://www.thirdplacebooks.com/book/9781609441326"><img width="267" height="400" src="https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2019/09/emerald-reflections-2.jpg?fit=267%2C400&amp;ssl=1" class="image wp-image-38962 alignnone attachment-full size-full jetpack-lazy-image" alt="" decoding="async" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="38962" data-permalink="https://southseattleemerald.com/emerald-reflections-2/" data-orig-file="https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2019/09/emerald-reflections-2.jpg?fit=267%2C400&amp;ssl=1" data-orig-size="267,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Emerald Reflections 2" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2019/09/emerald-reflections-2.jpg?fit=200%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2019/09/emerald-reflections-2.jpg?fit=267%2C400&amp;ssl=1" data-lazy-src="https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2019/09/emerald-reflections-2.jpg?fit=267%2C400&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="top-posts-3" class="widget widget_top-posts"><h1 class="widget-title">South Seattle is Reading:</h1><ul class='widgets-list-layout no-grav'>
<li><a href="https://southseattleemerald.com/2022/11/08/the-results-arent-in-but-the-preliminary-counts-are-leesa-manion-chipalo-street-and-adam-smith-lead/" title="The Results Aren’t In, but the Preliminary Counts Are: Leesa Manion, Chipalo Street, and Adam Smith Lead" class="bump-view" data-bump-view="tp"><img width="40" height="40" src="https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2022/10/2022_08.02_UwajimayaBallotBox_byJaidevVella.jpg?fit=1200%2C800&#038;ssl=1&#038;resize=40%2C40" alt="The Results Aren’t In, but the Preliminary Counts Are: Leesa Manion, Chipalo Street, and Adam Smith Lead" data-pin-nopin="true" class="widgets-list-layout-blavatar" /></a><div class="widgets-list-layout-links">
								<a href="https://southseattleemerald.com/2022/11/08/the-results-arent-in-but-the-preliminary-counts-are-leesa-manion-chipalo-street-and-adam-smith-lead/" title="The Results Aren’t In, but the Preliminary Counts Are: Leesa Manion, Chipalo Street, and Adam Smith Lead" class="bump-view" data-bump-view="tp">The Results Aren’t In, but the Preliminary Counts Are: Leesa Manion, Chipalo Street, and Adam Smith Lead</a>
							</div>
							</li><li><a href="https://southseattleemerald.com/2022/11/09/news-gleams-preliminary-midterm-election-results/" title="NEWS GLEAMS | Preliminary Midterm Election Results, One Student Killed in Ingraham High School Shooting" class="bump-view" data-bump-view="tp"><img width="40" height="40" src="https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2022/01/2022_NewsGleams_FeaturedImage_Evergreen.png?fit=1200%2C675&#038;ssl=1&#038;resize=40%2C40" alt="NEWS GLEAMS | Preliminary Midterm Election Results, One Student Killed in Ingraham High School Shooting" data-pin-nopin="true" class="widgets-list-layout-blavatar" /></a><div class="widgets-list-layout-links">
								<a href="https://southseattleemerald.com/2022/11/09/news-gleams-preliminary-midterm-election-results/" title="NEWS GLEAMS | Preliminary Midterm Election Results, One Student Killed in Ingraham High School Shooting" class="bump-view" data-bump-view="tp">NEWS GLEAMS | Preliminary Midterm Election Results, One Student Killed in Ingraham High School Shooting</a>
							</div>
							</li><li><a href="https://southseattleemerald.com/2022/11/04/dvonne-pickett-jr-prolific-so-gifted/" title="D’Vonne Pickett Jr. — ‘Prolific, So Gifted!’" class="bump-view" data-bump-view="tp"><img width="40" height="40" src="https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2022/11/2022_11.04_DVonnePickettJr_Vigil_Candles_bySusanFried.jpg?fit=1200%2C801&#038;ssl=1&#038;resize=40%2C40" alt="D’Vonne Pickett Jr. — ‘Prolific, So Gifted!’" data-pin-nopin="true" class="widgets-list-layout-blavatar" /></a><div class="widgets-list-layout-links">
								<a href="https://southseattleemerald.com/2022/11/04/dvonne-pickett-jr-prolific-so-gifted/" title="D’Vonne Pickett Jr. — ‘Prolific, So Gifted!’" class="bump-view" data-bump-view="tp">D’Vonne Pickett Jr. — ‘Prolific, So Gifted!’</a>
							</div>
							</li><li><a href="https://southseattleemerald.com/2022/11/09/utopia-to-host-community-events-for-transgender-awareness-week/" title="UTOPIA to Host Community Events for Transgender Awareness Week" class="bump-view" data-bump-view="tp"><img width="40" height="40" src="https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2022/11/2021_UTOPIA-Paint-and-Platter-Event_byMelPonder_003.jpg?fit=1200%2C800&#038;ssl=1&#038;resize=40%2C40" alt="UTOPIA to Host Community Events for Transgender Awareness Week" data-pin-nopin="true" class="widgets-list-layout-blavatar" /></a><div class="widgets-list-layout-links">
								<a href="https://southseattleemerald.com/2022/11/09/utopia-to-host-community-events-for-transgender-awareness-week/" title="UTOPIA to Host Community Events for Transgender Awareness Week" class="bump-view" data-bump-view="tp">UTOPIA to Host Community Events for Transgender Awareness Week</a>
							</div>
							</li><li><a href="https://southseattleemerald.com/2022/11/07/kat-lieus-subtle-asian-baking-brings-asian-flavors-to-your-favorite-sweets/" title="Kat Lieu’s Subtle Asian Baking Brings Asian Flavors to Your Favorite Sweets" class="bump-view" data-bump-view="tp"><img width="40" height="40" src="https://i0.wp.com/southseattleemerald.com/wp-content/uploads/2022/11/2022_04.25_SubtleAsianBaking_KatLieu_byJakeYoung_001.jpg?fit=1200%2C800&#038;ssl=1&#038;resize=40%2C40" alt="Kat Lieu’s Subtle Asian Baking Brings Asian Flavors to Your Favorite Sweets" data-pin-nopin="true" class="widgets-list-layout-blavatar" /></a><div class="widgets-list-layout-links">
								<a href="https://southseattleemerald.com/2022/11/07/kat-lieus-subtle-asian-baking-brings-asian-flavors-to-your-favorite-sweets/" title="Kat Lieu’s Subtle Asian Baking Brings Asian Flavors to Your Favorite Sweets" class="bump-view" data-bump-view="tp">Kat Lieu’s Subtle Asian Baking Brings Asian Flavors to Your Favorite Sweets</a>
							</div>
							</li></ul>
</aside><aside id="twitter_timeline-5" class="widget widget_twitter_timeline"><a class="twitter-timeline" data-width="225" data-theme="dark" data-border-color="#e8e8e8" data-tweet-limit="3" data-lang="EN" data-partner="jetpack" data-chrome="noheader noborders noscrollbar transparent" href="https://twitter.com/soseaemerald" href="https://twitter.com/soseaemerald">My Tweets</a></aside><aside id="facebook-likebox-4" class="widget widget_facebook_likebox"><h1 class="widget-title"><a href="https://www.facebook.com/southseattleemerald">LIKE us on Facebook:</a></h1>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/southseattleemerald" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-tabs="false" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/southseattleemerald"><a href="https://www.facebook.com/southseattleemerald">LIKE us on Facebook:</a></blockquote></div>
		</div>
		</aside>	</div><!-- #primary-sidebar -->
	</div><!-- #secondary -->

		</div><!-- #main -->

		<footer id="colophon" class="site-footer">

			
			<div class="site-info">
												<a href="https://wordpress.com/?ref=footer_custom_svg" title="Create a website or blog at WordPress.com"><svg style="fill: currentColor; position: relative; top: 1px;" width="14px" height="15px" viewBox="0 0 14 15" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-labelledby="title" role="img">
				<title id="title">Create a website or blog at WordPress.com</title>
				<path d="M12.5225848,4.97949746 C13.0138466,5.87586309 13.2934037,6.90452431 13.2934037,7.99874074 C13.2934037,10.3205803 12.0351007,12.3476807 10.1640538,13.4385638 L12.0862862,7.88081544 C12.4453251,6.98296834 12.5648813,6.26504621 12.5648813,5.62667922 C12.5648813,5.39497674 12.549622,5.17994084 12.5225848,4.97949746 L12.5225848,4.97949746 Z M7.86730089,5.04801561 C8.24619178,5.02808979 8.58760099,4.98823815 8.58760099,4.98823815 C8.9267139,4.94809022 8.88671369,4.44972248 8.54745263,4.46957423 C8.54745263,4.46957423 7.52803983,4.54957381 6.86996227,4.54957381 C6.25158863,4.54957381 5.21247202,4.46957423 5.21247202,4.46957423 C4.87306282,4.44972248 4.83328483,4.96816418 5.17254589,4.98823815 C5.17254589,4.98823815 5.49358462,5.02808979 5.83269753,5.04801561 L6.81314716,7.73459399 L5.43565839,11.8651647 L3.14394256,5.04801561 C3.52312975,5.02808979 3.86416859,4.98823815 3.86416859,4.98823815 C4.20305928,4.94809022 4.16305906,4.44972248 3.82394616,4.46957423 C3.82394616,4.46957423 2.80475558,4.54957381 2.14660395,4.54957381 C2.02852925,4.54957381 1.88934333,4.54668493 1.74156477,4.54194422 C2.86690406,2.83350881 4.80113651,1.70529256 6.99996296,1.70529256 C8.638342,1.70529256 10.1302017,2.33173369 11.2498373,3.35765419 C11.222726,3.35602457 11.1962815,3.35261718 11.1683554,3.35261718 C10.5501299,3.35261718 10.1114609,3.89113285 10.1114609,4.46957423 C10.1114609,4.98823815 10.4107217,5.42705065 10.7296864,5.94564049 C10.969021,6.36482346 11.248578,6.90326506 11.248578,7.68133501 C11.248578,8.21992476 11.0413918,8.84503256 10.7696866,9.71584277 L10.1417574,11.8132391 L7.86730089,5.04801561 Z M6.99996296,14.2927074 C6.38218192,14.2927074 5.78595654,14.2021153 5.22195356,14.0362644 L7.11048207,8.54925635 L9.04486267,13.8491542 C9.05760348,13.8802652 9.07323319,13.9089317 9.08989995,13.9358945 C8.43574834,14.1661896 7.73285573,14.2927074 6.99996296,14.2927074 L6.99996296,14.2927074 Z M0.706448182,7.99874074 C0.706448182,7.08630113 0.902152921,6.22015756 1.25141403,5.43749503 L4.25357806,13.6627848 C2.15393732,12.6427902 0.706448182,10.4898387 0.706448182,7.99874074 L0.706448182,7.99874074 Z M6.99996296,0.999 C3.14016476,0.999 0,4.13905746 0,7.99874074 C0,11.8585722 3.14016476,14.999 6.99996296,14.999 C10.8596871,14.999 14,11.8585722 14,7.99874074 C14,4.13905746 10.8596871,0.999 6.99996296,0.999 L6.99996296,0.999 Z" id="wordpress-logo-simplified-cmyk" stroke="none" fill=“currentColor” fill-rule="evenodd"></path>
			</svg></a>
			</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #page -->

	<!--  -->

<div class="simple-banner simple-banner-text" style="display:none !important"></div>
		<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	
				

















<script data-jetpack-boost="ignore" src='https://southseattleemerald.com/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=11.6-a.3' id='jetpack_likes_queuehandler-js'></script>





	<iframe src='https://widgets.wp.com/likes/master.html?ver=202245#ver=202245' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		
	<svg style="position: absolute; width: 0; height: 0; overflow: hidden;" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<defs>
<symbol id="icon-500px" viewBox="0 0 24 24">
<path d="M6.94026,15.1412c.00437.01213.108.29862.168.44064a6.55008,6.55008,0,1,0,6.03191-9.09557,6.68654,6.68654,0,0,0-2.58357.51467A8.53914,8.53914,0,0,0,8.21268,8.61344L8.209,8.61725V3.22948l9.0504-.00008c.32934-.0036.32934-.46353.32934-.61466s0-.61091-.33035-.61467L7.47248,2a.43.43,0,0,0-.43131.42692v7.58355c0,.24466.30476.42131.58793.4819.553.11812.68074-.05864.81617-.2457l.018-.02481A10.52673,10.52673,0,0,1,9.32258,9.258a5.35268,5.35268,0,1,1,7.58985,7.54976,5.417,5.417,0,0,1-3.80867,1.56365,5.17483,5.17483,0,0,1-2.69822-.74478l.00342-4.61111a2.79372,2.79372,0,0,1,.71372-1.78792,2.61611,2.61611,0,0,1,1.98282-.89477,2.75683,2.75683,0,0,1,1.95525.79477,2.66867,2.66867,0,0,1,.79656,1.909,2.724,2.724,0,0,1-2.75849,2.748,4.94651,4.94651,0,0,1-.86254-.13719c-.31234-.093-.44519.34058-.48892.48349-.16811.54966.08453.65862.13687.67489a3.75751,3.75751,0,0,0,1.25234.18375,3.94634,3.94634,0,1,0-2.82444-6.742,3.67478,3.67478,0,0,0-1.13028,2.584l-.00041.02323c-.0035.11667-.00579,2.881-.00644,3.78811l-.00407-.00451a6.18521,6.18521,0,0,1-1.0851-1.86092c-.10544-.27856-.34358-.22925-.66857-.12917-.14192.04372-.57386.17677-.47833.489Zm4.65165-1.08338a.51346.51346,0,0,0,.19513.31818l.02276.022a.52945.52945,0,0,0,.3517.18416.24242.24242,0,0,0,.16577-.0611c.05473-.05082.67382-.67812.73287-.738l.69041.68819a.28978.28978,0,0,0,.21437.11032.53239.53239,0,0,0,.35708-.19486c.29792-.30419.14885-.46821.07676-.54751l-.69954-.69975.72952-.73469c.16-.17311.01874-.35708-.12218-.498-.20461-.20461-.402-.25742-.52855-.14083l-.7254.72665-.73354-.73375a.20128.20128,0,0,0-.14179-.05695.54135.54135,0,0,0-.34379.19648c-.22561.22555-.274.38149-.15656.5059l.73374.7315-.72942.73072A.26589.26589,0,0,0,11.59191,14.05782Zm1.59866-9.915A8.86081,8.86081,0,0,0,9.854,4.776a.26169.26169,0,0,0-.16938.22759.92978.92978,0,0,0,.08619.42094c.05682.14524.20779.531.50006.41955a8.40969,8.40969,0,0,1,2.91968-.55484,7.87875,7.87875,0,0,1,3.086.62286,8.61817,8.61817,0,0,1,2.30562,1.49315.2781.2781,0,0,0,.18318.07586c.15529,0,.30425-.15253.43167-.29551.21268-.23861.35873-.4369.1492-.63538a8.50425,8.50425,0,0,0-2.62312-1.694A9.0177,9.0177,0,0,0,13.19058,4.14283ZM19.50945,18.6236h0a.93171.93171,0,0,0-.36642-.25406.26589.26589,0,0,0-.27613.06613l-.06943.06929A7.90606,7.90606,0,0,1,7.60639,18.505a7.57284,7.57284,0,0,1-1.696-2.51537,8.58715,8.58715,0,0,1-.5147-1.77754l-.00871-.04864c-.04939-.25873-.28755-.27684-.62981-.22448-.14234.02178-.5755.088-.53426.39969l.001.00712a9.08807,9.08807,0,0,0,15.406,4.99094c.00193-.00192.04753-.04718.0725-.07436C19.79425,19.16234,19.87422,18.98728,19.50945,18.6236Z"/>
</symbol>
<symbol id="icon-amazon" viewBox="0 0 24 24">
<path d="M13.582,8.182C11.934,8.367,9.78,8.49,8.238,9.166c-1.781,0.769-3.03,2.337-3.03,4.644 c0,2.953,1.86,4.429,4.253,4.429c2.02,0,3.125-0.477,4.685-2.065c0.516,0.747,0.685,1.109,1.629,1.894 c0.212,0.114,0.483,0.103,0.672-0.066l0.006,0.006c0.567-0.505,1.599-1.401,2.18-1.888c0.231-0.188,0.19-0.496,0.009-0.754 c-0.52-0.718-1.072-1.303-1.072-2.634V8.305c0-1.876,0.133-3.599-1.249-4.891C15.23,2.369,13.422,2,12.04,2 C9.336,2,6.318,3.01,5.686,6.351C5.618,6.706,5.877,6.893,6.109,6.945l2.754,0.298C9.121,7.23,9.308,6.977,9.357,6.72 c0.236-1.151,1.2-1.706,2.284-1.706c0.584,0,1.249,0.215,1.595,0.738c0.398,0.584,0.346,1.384,0.346,2.061V8.182z M13.049,14.088 c-0.451,0.8-1.169,1.291-1.967,1.291c-1.09,0-1.728-0.83-1.728-2.061c0-2.42,2.171-2.86,4.227-2.86v0.615 C13.582,12.181,13.608,13.104,13.049,14.088z M20.683,19.339C18.329,21.076,14.917,22,11.979,22c-4.118,0-7.826-1.522-10.632-4.057 c-0.22-0.199-0.024-0.471,0.241-0.317c3.027,1.762,6.771,2.823,10.639,2.823c2.608,0,5.476-0.541,8.115-1.66 C20.739,18.62,21.072,19.051,20.683,19.339z M21.336,21.043c-0.194,0.163-0.379,0.076-0.293-0.139 c0.284-0.71,0.92-2.298,0.619-2.684c-0.301-0.386-1.99-0.183-2.749-0.092c-0.23,0.027-0.266-0.173-0.059-0.319 c1.348-0.946,3.555-0.673,3.811-0.356C22.925,17.773,22.599,19.986,21.336,21.043z"/>
</symbol>
<symbol id="icon-apple" viewBox="0 0 24 24">
<path d="M20.07,17.586a10.874,10.874,0,0,1-1.075,1.933,9.822,9.822,0,0,1-1.385,1.674,2.687,2.687,0,0,1-1.78.784,4.462,4.462,0,0,1-1.644-.393,4.718,4.718,0,0,0-1.77-.391,4.878,4.878,0,0,0-1.82.391A4.9,4.9,0,0,1,9.021,22a2.53,2.53,0,0,1-1.82-.8A10.314,10.314,0,0,1,5.752,19.46,11.987,11.987,0,0,1,4.22,16.417a11.143,11.143,0,0,1-.643-3.627,6.623,6.623,0,0,1,.87-3.465A5.1,5.1,0,0,1,6.268,7.483a4.9,4.9,0,0,1,2.463-.695,5.8,5.8,0,0,1,1.9.443,6.123,6.123,0,0,0,1.511.444,9.04,9.04,0,0,0,1.675-.523,5.537,5.537,0,0,1,2.277-.4,4.835,4.835,0,0,1,3.788,1.994,4.213,4.213,0,0,0-2.235,3.827,4.222,4.222,0,0,0,1.386,3.181,4.556,4.556,0,0,0,1.385.909q-.167.483-.353.927ZM16.211,2.4a4.267,4.267,0,0,1-1.094,2.8,3.726,3.726,0,0,1-3.1,1.528A3.114,3.114,0,0,1,12,6.347a4.384,4.384,0,0,1,1.16-2.828,4.467,4.467,0,0,1,1.414-1.061A4.215,4.215,0,0,1,16.19,2a3.633,3.633,0,0,1,.021.4Z"/>
</symbol>
<symbol id="icon-bandcamp" viewBox="0 0 24 24">
<path d="M15.27 17.289 3 17.289 8.73 6.711 21 6.711 15.27 17.289"/>
</symbol>
<symbol id="icon-behance" viewBox="0 0 24 24">
<path d="M7.799,5.698c0.589,0,1.12,0.051,1.606,0.156c0.482,0.102,0.894,0.273,1.241,0.507c0.344,0.235,0.612,0.546,0.804,0.938 c0.188,0.387,0.281,0.871,0.281,1.443c0,0.619-0.141,1.137-0.421,1.551c-0.284,0.413-0.7,0.751-1.255,1.014 c0.756,0.218,1.317,0.601,1.689,1.146c0.374,0.549,0.557,1.205,0.557,1.975c0,0.623-0.12,1.161-0.359,1.612 c-0.241,0.457-0.569,0.828-0.973,1.114c-0.408,0.288-0.876,0.5-1.399,0.637C9.052,17.931,8.514,18,7.963,18H2V5.698H7.799 M7.449,10.668c0.481,0,0.878-0.114,1.192-0.345c0.311-0.228,0.463-0.603,0.463-1.119c0-0.286-0.051-0.523-0.152-0.707 C8.848,8.315,8.711,8.171,8.536,8.07C8.362,7.966,8.166,7.894,7.94,7.854c-0.224-0.044-0.457-0.06-0.697-0.06H4.709v2.874H7.449z M7.6,15.905c0.267,0,0.521-0.024,0.759-0.077c0.243-0.053,0.457-0.137,0.637-0.261c0.182-0.12,0.332-0.283,0.441-0.491 C9.547,14.87,9.6,14.602,9.6,14.278c0-0.633-0.18-1.084-0.533-1.357c-0.356-0.27-0.83-0.404-1.413-0.404H4.709v3.388L7.6,15.905z M16.162,15.864c0.367,0.358,0.897,0.538,1.583,0.538c0.493,0,0.92-0.125,1.277-0.374c0.354-0.248,0.571-0.514,0.654-0.79h2.155 c-0.347,1.072-0.872,1.838-1.589,2.299C19.534,18,18.67,18.23,17.662,18.23c-0.701,0-1.332-0.113-1.899-0.337 c-0.567-0.227-1.041-0.544-1.439-0.958c-0.389-0.415-0.689-0.907-0.904-1.484c-0.213-0.574-0.32-1.21-0.32-1.899 c0-0.666,0.11-1.288,0.329-1.863c0.222-0.577,0.529-1.075,0.933-1.492c0.406-0.42,0.885-0.751,1.444-0.994 c0.558-0.241,1.175-0.363,1.857-0.363c0.754,0,1.414,0.145,1.98,0.44c0.563,0.291,1.026,0.686,1.389,1.181 c0.363,0.493,0.622,1.057,0.783,1.69c0.16,0.632,0.217,1.292,0.171,1.983h-6.428C15.557,14.84,15.795,15.506,16.162,15.864 M18.973,11.184c-0.291-0.321-0.783-0.496-1.384-0.496c-0.39,0-0.714,0.066-0.973,0.2c-0.254,0.132-0.461,0.297-0.621,0.491 c-0.157,0.197-0.265,0.405-0.328,0.628c-0.063,0.217-0.101,0.413-0.111,0.587h3.98C19.478,11.969,19.265,11.509,18.973,11.184z M15.057,7.738h4.985V6.524h-4.985L15.057,7.738z"/>
</symbol>
<symbol id="icon-blogger" viewBox="0 0 24 24">
<path d="M14.722,14.019c0,0.361-0.293,0.654-0.654,0.654H9.977c-0.361,0-0.654-0.293-0.654-0.654s0.293-0.654,0.654-0.654h4.091C14.429,13.365,14.722,13.658,14.722,14.019z M9.981,10.698h2.038c0.382,0,0.692-0.31,0.692-0.692c0-0.382-0.31-0.692-0.692-0.692H9.981c-0.382,0-0.692,0.31-0.692,0.692C9.289,10.388,9.599,10.698,9.981,10.698z M21,5v14c0,1.105-0.895,2-2,2H5c-1.105,0-2-0.895-2-2V5c0-1.105,0.895-2,2-2h14C20.105,3,21,3.895,21,5z M17.544,11.39c0-0.398-0.322-0.72-0.72-0.72h-0.607l-0.013,0.001c-0.38,0-0.692-0.295-0.718-0.668l-0.001-0.008c0-1.988-1.611-3.599-3.599-3.599h-1.816c-1.988,0-3.599,1.611-3.599,3.599v3.947c0,1.987,1.611,3.599,3.599,3.599h3.874c1.988,0,3.599-1.611,3.599-3.599L17.544,11.39z"/>
</symbol>
<symbol id="icon-chain" viewBox="0 0 24 24">
<path d="M19.647,16.706a1.134,1.134,0,0,0-.343-.833l-2.549-2.549a1.134,1.134,0,0,0-.833-.343,1.168,1.168,0,0,0-.883.392l.233.226q.2.189.264.264a2.922,2.922,0,0,1,.184.233.986.986,0,0,1,.159.312,1.242,1.242,0,0,1,.043.337,1.172,1.172,0,0,1-1.176,1.176,1.237,1.237,0,0,1-.337-.043,1,1,0,0,1-.312-.159,2.76,2.76,0,0,1-.233-.184q-.073-.068-.264-.264l-.226-.233a1.19,1.19,0,0,0-.4.895,1.134,1.134,0,0,0,.343.833L15.837,19.3a1.13,1.13,0,0,0,.833.331,1.18,1.18,0,0,0,.833-.318l1.8-1.789a1.12,1.12,0,0,0,.343-.821Zm-8.615-8.64a1.134,1.134,0,0,0-.343-.833L8.163,4.7a1.134,1.134,0,0,0-.833-.343,1.184,1.184,0,0,0-.833.331L4.7,6.473a1.12,1.12,0,0,0-.343.821,1.134,1.134,0,0,0,.343.833l2.549,2.549a1.13,1.13,0,0,0,.833.331,1.184,1.184,0,0,0,.883-.38L8.728,10.4q-.2-.189-.264-.264A2.922,2.922,0,0,1,8.28,9.9a.986.986,0,0,1-.159-.312,1.242,1.242,0,0,1-.043-.337A1.172,1.172,0,0,1,9.254,8.079a1.237,1.237,0,0,1,.337.043,1,1,0,0,1,.312.159,2.761,2.761,0,0,1,.233.184q.073.068.264.264l.226.233a1.19,1.19,0,0,0,.4-.895ZM22,16.706a3.343,3.343,0,0,1-1.042,2.488l-1.8,1.789a3.536,3.536,0,0,1-4.988-.025l-2.525-2.537a3.384,3.384,0,0,1-1.017-2.488,3.448,3.448,0,0,1,1.078-2.561l-1.078-1.078a3.434,3.434,0,0,1-2.549,1.078,3.4,3.4,0,0,1-2.5-1.029L3.029,9.794A3.4,3.4,0,0,1,2,7.294,3.343,3.343,0,0,1,3.042,4.806l1.8-1.789A3.384,3.384,0,0,1,7.331,2a3.357,3.357,0,0,1,2.5,1.042l2.525,2.537a3.384,3.384,0,0,1,1.017,2.488,3.448,3.448,0,0,1-1.078,2.561l1.078,1.078a3.551,3.551,0,0,1,5.049-.049l2.549,2.549A3.4,3.4,0,0,1,22,16.706Z"/>
</symbol>
<symbol id="icon-codepen" viewBox="0 0 24 24">
<path d="M22.016,8.84c-0.002-0.013-0.005-0.025-0.007-0.037c-0.005-0.025-0.008-0.048-0.015-0.072 c-0.003-0.015-0.01-0.028-0.013-0.042c-0.008-0.02-0.015-0.04-0.023-0.062c-0.007-0.015-0.013-0.028-0.02-0.042 c-0.008-0.02-0.018-0.037-0.03-0.057c-0.007-0.013-0.017-0.027-0.025-0.038c-0.012-0.018-0.023-0.035-0.035-0.052 c-0.01-0.013-0.02-0.025-0.03-0.037c-0.015-0.017-0.028-0.032-0.043-0.045c-0.01-0.012-0.022-0.023-0.035-0.035 c-0.015-0.015-0.032-0.028-0.048-0.04c-0.012-0.01-0.025-0.02-0.037-0.03c-0.005-0.003-0.01-0.008-0.015-0.012l-9.161-6.096 c-0.289-0.192-0.666-0.192-0.955,0L2.359,8.237C2.354,8.24,2.349,8.245,2.344,8.249L2.306,8.277 c-0.017,0.013-0.033,0.027-0.048,0.04C2.246,8.331,2.234,8.342,2.222,8.352c-0.015,0.015-0.028,0.03-0.042,0.047 c-0.012,0.013-0.022,0.023-0.03,0.037C2.139,8.453,2.125,8.471,2.115,8.488C2.107,8.501,2.099,8.514,2.09,8.526 C2.079,8.548,2.069,8.565,2.06,8.585C2.054,8.6,2.047,8.613,2.04,8.626C2.032,8.648,2.025,8.67,2.019,8.69 c-0.005,0.013-0.01,0.027-0.013,0.042C1.999,8.755,1.995,8.778,1.99,8.803C1.989,8.817,1.985,8.828,1.984,8.84 C1.978,8.879,1.975,8.915,1.975,8.954v6.093c0,0.037,0.003,0.075,0.008,0.112c0.002,0.012,0.005,0.025,0.007,0.038 c0.005,0.023,0.008,0.047,0.015,0.072c0.003,0.015,0.008,0.028,0.013,0.04c0.007,0.022,0.013,0.042,0.022,0.063 c0.007,0.015,0.013,0.028,0.02,0.04c0.008,0.02,0.018,0.038,0.03,0.058c0.007,0.013,0.015,0.027,0.025,0.038 c0.012,0.018,0.023,0.035,0.035,0.052c0.01,0.013,0.02,0.025,0.03,0.037c0.013,0.015,0.028,0.032,0.042,0.045 c0.012,0.012,0.023,0.023,0.035,0.035c0.015,0.013,0.032,0.028,0.048,0.04l0.038,0.03c0.005,0.003,0.01,0.007,0.013,0.01 l9.163,6.095C11.668,21.953,11.833,22,12,22c0.167,0,0.332-0.047,0.478-0.144l9.163-6.095l0.015-0.01 c0.013-0.01,0.027-0.02,0.037-0.03c0.018-0.013,0.035-0.028,0.048-0.04c0.013-0.012,0.025-0.023,0.035-0.035 c0.017-0.015,0.03-0.032,0.043-0.045c0.01-0.013,0.02-0.025,0.03-0.037c0.013-0.018,0.025-0.035,0.035-0.052 c0.008-0.013,0.018-0.027,0.025-0.038c0.012-0.02,0.022-0.038,0.03-0.058c0.007-0.013,0.013-0.027,0.02-0.04 c0.008-0.022,0.015-0.042,0.023-0.063c0.003-0.013,0.01-0.027,0.013-0.04c0.007-0.025,0.01-0.048,0.015-0.072 c0.002-0.013,0.005-0.027,0.007-0.037c0.003-0.042,0.007-0.079,0.007-0.117V8.954C22.025,8.915,22.022,8.879,22.016,8.84z M12.862,4.464l6.751,4.49l-3.016,2.013l-3.735-2.492V4.464z M11.138,4.464v4.009l-3.735,2.494L4.389,8.954L11.138,4.464z M3.699,10.562L5.853,12l-2.155,1.438V10.562z M11.138,19.536l-6.749-4.491l3.015-2.011l3.735,2.492V19.536z M12,14.035L8.953,12 L12,9.966L15.047,12L12,14.035z M12.862,19.536v-4.009l3.735-2.492l3.016,2.011L12.862,19.536z M20.303,13.438L18.147,12 l2.156-1.438L20.303,13.438z"/>
</symbol>
<symbol id="icon-deviantart" viewBox="0 0 24 24">
<path d="M 18.19 5.636 18.19 2 18.188 2 14.553 2 14.19 2.366 12.474 5.636 11.935 6 5.81 6 5.81 10.994 9.177 10.994 9.477 11.357 5.81 18.363 5.81 22 5.811 22 9.447 22 9.81 21.634 11.526 18.364 12.065 18 18.19 18 18.19 13.006 14.823 13.006 14.523 12.641 18.19 5.636z"/>
</symbol>
<symbol id="icon-digg" viewBox="0 0 24 24">
<path d="M4.5,5.4h2.2V16H1V8.5h3.5V5.4L4.5,5.4z M4.5,14.2v-4H3.2v4H4.5z M7.6,8.5V16h2.2V8.5C9.8,8.5,7.6,8.5,7.6,8.5z M7.6,5.4 v2.2h2.2V5.4C9.8,5.4,7.6,5.4,7.6,5.4z M10.7,8.5h5.7v10.1h-5.7v-1.8h3.5V16h-3.5C10.7,16,10.7,8.5,10.7,8.5z M14.2,14.2v-4h-1.3v4 H14.2z M17.3,8.5H23v10.1h-5.7v-1.8h3.5V16h-3.5C17.3,16,17.3,8.5,17.3,8.5z M20.8,14.2v-4h-1.3v4H20.8z"/>
</symbol>
<symbol id="icon-discord" viewBox="0 0 24 24">
<path d="M10.227 9.957c-.559 0-1 .48-1 1.063 0 .585.453 1.066 1 1.066.558 0 1-.48 1-1.066.007-.582-.442-1.063-1-1.063zm3.574 0c-.559 0-.996.48-.996 1.063 0 .585.449 1.066.996 1.066.558 0 1-.48 1-1.066 0-.582-.442-1.063-1-1.063zm0 0 M18.563 1.918H5.438c-1.11 0-2.008.879-2.008 1.973v12.957c0 1.093.898 1.972 2.007 1.972h11.11l-.52-1.773 1.254 1.14 1.184 1.075 2.105 1.82V3.891c0-1.094-.898-1.973-2.008-1.973zM14.78 14.434s-.351-.414-.644-.778c1.281-.355 1.773-1.14 1.773-1.14a5.745 5.745 0 0 1-1.129.566c-.488.2-.96.336-1.418.41a7.07 7.07 0 0 1-2.539-.008 8.133 8.133 0 0 1-1.441-.414 6.219 6.219 0 0 1-.715-.324c-.027-.02-.059-.027-.086-.047a.113.113 0 0 1-.039-.031c-.176-.094-.273-.16-.273-.16s.468.765 1.71 1.129c-.293.363-.656.797-.656.797-2.164-.067-2.984-1.457-2.984-1.457 0-3.086 1.41-5.586 1.41-5.586 1.41-1.036 2.75-1.008 2.75-1.008l.098.113c-1.762.5-2.575 1.258-2.575 1.258s.215-.117.579-.277c1.046-.454 1.878-.579 2.222-.606.059-.008.11-.02.168-.02a8.728 8.728 0 0 1 1.977-.019c.933.106 1.93.375 2.949.922 0 0-.773-.719-2.438-1.219l.137-.152s1.34-.028 2.75 1.008c0 0 1.414 2.5 1.414 5.586 0 0-.836 1.39-3 1.457zm0 0"/>
</symbol>
<symbol id="icon-dribbble" viewBox="0 0 24 24">
<path d="M12,22C6.486,22,2,17.514,2,12S6.486,2,12,2c5.514,0,10,4.486,10,10S17.514,22,12,22z M20.434,13.369 c-0.292-0.092-2.644-0.794-5.32-0.365c1.117,3.07,1.572,5.57,1.659,6.09C18.689,17.798,20.053,15.745,20.434,13.369z M15.336,19.876c-0.127-0.749-0.623-3.361-1.822-6.477c-0.019,0.006-0.038,0.013-0.056,0.019c-4.818,1.679-6.547,5.02-6.701,5.334 c1.448,1.129,3.268,1.803,5.243,1.803C13.183,20.555,14.311,20.313,15.336,19.876z M5.654,17.724 c0.193-0.331,2.538-4.213,6.943-5.637c0.111-0.036,0.224-0.07,0.337-0.102c-0.214-0.485-0.448-0.971-0.692-1.45 c-4.266,1.277-8.405,1.223-8.778,1.216c-0.003,0.087-0.004,0.174-0.004,0.261C3.458,14.207,4.29,16.21,5.654,17.724z M3.639,10.264 c0.382,0.005,3.901,0.02,7.897-1.041c-1.415-2.516-2.942-4.631-3.167-4.94C5.979,5.41,4.193,7.613,3.639,10.264z M9.998,3.709 c0.236,0.316,1.787,2.429,3.187,5c3.037-1.138,4.323-2.867,4.477-3.085C16.154,4.286,14.17,3.471,12,3.471 C11.311,3.471,10.641,3.554,9.998,3.709z M18.612,6.612C18.432,6.855,17,8.69,13.842,9.979c0.199,0.407,0.389,0.821,0.567,1.237 c0.063,0.148,0.124,0.295,0.184,0.441c2.842-0.357,5.666,0.215,5.948,0.275C20.522,9.916,19.801,8.065,18.612,6.612z"/>
</symbol>
<symbol id="icon-dropbox" viewBox="0 0 24 24">
<path d="M12,6.134L6.069,9.797L2,6.54l5.883-3.843L12,6.134z M2,13.054l5.883,3.843L12,13.459L6.069,9.797L2,13.054z M12,13.459 l4.116,3.439L22,13.054l-4.069-3.257L12,13.459z M22,6.54l-5.884-3.843L12,6.134l5.931,3.663L22,6.54z M12.011,14.2l-4.129,3.426 l-1.767-1.153v1.291l5.896,3.539l5.897-3.539v-1.291l-1.769,1.153L12.011,14.2z"/>
</symbol>
<symbol id="icon-etsy" viewBox="0 0 24 24">
<path d="M9.16033,4.038c0-.27174.02717-.43478.48913-.43478h6.22283c1.087,0,1.68478.92391,2.11957,2.663l.35326,1.38587h1.05978C19.59511,3.712,19.75815,2,19.75815,2s-2.663.29891-4.23913.29891h-7.962L3.29076,2.163v1.1413L4.731,3.57609c1.00543.19022,1.25.40761,1.33152,1.33152,0,0,.08152,2.71739.08152,7.20109s-.08152,7.17391-.08152,7.17391c0,.81522-.32609,1.11413-1.33152,1.30435l-1.44022.27174V22l4.2663-.13587h7.11957c1.60326,0,5.32609.13587,5.32609.13587.08152-.97826.625-5.40761.70652-5.89674H19.7038L18.644,18.52174c-.84239,1.90217-2.06522,2.038-3.42391,2.038H11.1712c-1.3587,0-2.01087-.54348-2.01087-1.712V12.65217s3.0163,0,3.99457.08152c.76087.05435,1.22283.27174,1.46739,1.33152l.32609,1.413h1.16848l-.08152-3.55978.163-3.587H15.02989l-.38043,1.57609c-.24457,1.03261-.40761,1.22283-1.46739,1.33152-1.38587.13587-4.02174.1087-4.02174.1087Z"/>
</symbol>
<symbol id="icon-eventbrite" viewBox="0 0 24 24">
<path style="fill-rule:evenodd;clip-rule:evenodd;" d="M18.041,3.931L5.959,3C4.325,3,3,4.325,3,5.959v12.083C3,19.675,4.325,21,5.959,21l12.083-0.931C19.699,19.983,21,18.744,21,17.11V6.89C21,5.256,19.741,4.027,18.041,3.931zM16.933,8.17c-0.082,0.215-0.192,0.432-0.378,0.551c-0.188,0.122-0.489,0.132-0.799,0.132c-1.521,0-3.062-0.048-4.607-0.048c-0.152,0.708-0.304,1.416-0.451,2.128c0.932-0.004,1.873,0.005,2.81,0.005c0.726,0,1.462-0.069,1.586,0.525c0.04,0.189-0.001,0.426-0.052,0.615c-0.105,0.38-0.258,0.676-0.625,0.783c-0.185,0.054-0.408,0.058-0.646,0.058c-1.145,0-2.345,0.017-3.493,0.02c-0.169,0.772-0.328,1.553-0.489,2.333c1.57-0.005,3.067-0.041,4.633-0.058c0.627-0.007,1.085,0.194,1.009,0.85c-0.031,0.262-0.098,0.497-0.211,0.725c-0.102,0.208-0.248,0.376-0.488,0.452c-0.237,0.075-0.541,0.064-0.862,0.078c-0.304,0.014-0.614,0.008-0.924,0.016c-0.309,0.009-0.619,0.022-0.919,0.022c-1.253,0-2.429,0.08-3.683,0.073c-0.603-0.004-1.014-0.249-1.124-0.757c-0.059-0.273-0.018-0.58,0.036-0.841c0.541-2.592,1.083-5.176,1.629-7.763c0.056-0.265,0.114-0.511,0.225-0.714C9.279,7.051,9.534,6.834,9.9,6.735c0.368-0.099,0.883-0.047,1.344-0.047c0.305,0,0.612,0.008,0.914,0.016c0.925,0.026,1.817,0.03,2.747,0.053c0.304,0.007,0.615,0.016,0.915,0.016c0.621,0,1.17,0.073,1.245,0.614C17.104,7.675,17.014,7.954,16.933,8.17z"/>
</symbol>
<symbol id="icon-facebook" viewBox="0 0 24 24">
<path d="M12,2C6.5,2,2,6.5,2,12c0,5,3.7,9.1,8.4,9.9v-7H7.9V12h2.5V9.8c0-2.5,1.5-3.9,3.8-3.9c1.1,0,2.2,0.2,2.2,0.2v2.5h-1.3 c-1.2,0-1.6,0.8-1.6,1.6V12h2.8l-0.4,2.9h-2.3v7C18.3,21.1,22,17,22,12C22,6.5,17.5,2,12,2z"/>
</symbol>
<symbol id="icon-feed" viewBox="0 0 24 24">
<path d="M2,8.667V12c5.515,0,10,4.485,10,10h3.333C15.333,14.637,9.363,8.667,2,8.667z M2,2v3.333 c9.19,0,16.667,7.477,16.667,16.667H22C22,10.955,13.045,2,2,2z M4.5,17C3.118,17,2,18.12,2,19.5S3.118,22,4.5,22S7,20.88,7,19.5 S5.882,17,4.5,17z"/>
</symbol>
<symbol id="icon-flickr" viewBox="0 0 24 24">
<path d="M6.5,7c-2.75,0-5,2.25-5,5s2.25,5,5,5s5-2.25,5-5S9.25,7,6.5,7z M17.5,7c-2.75,0-5,2.25-5,5s2.25,5,5,5s5-2.25,5-5 S20.25,7,17.5,7z"/>
</symbol>
<symbol id="icon-foursquare" viewBox="0 0 24 24">
<path d="M17.573,2c0,0-9.197,0-10.668,0S5,3.107,5,3.805s0,16.948,0,16.948c0,0.785,0.422,1.077,0.66,1.172 c0.238,0.097,0.892,0.177,1.285-0.275c0,0,5.035-5.843,5.122-5.93c0.132-0.132,0.132-0.132,0.262-0.132h3.26 c1.368,0,1.588-0.977,1.732-1.552c0.078-0.318,0.692-3.428,1.225-6.122l0.675-3.368C19.56,2.893,19.14,2,17.573,2z M16.495,7.22 c-0.053,0.252-0.372,0.518-0.665,0.518c-0.293,0-4.157,0-4.157,0c-0.467,0-0.802,0.318-0.802,0.787v0.508 c0,0.467,0.337,0.798,0.805,0.798c0,0,3.197,0,3.528,0s0.655,0.362,0.583,0.715c-0.072,0.353-0.407,2.102-0.448,2.295 c-0.04,0.193-0.262,0.523-0.655,0.523c-0.33,0-2.88,0-2.88,0c-0.523,0-0.683,0.068-1.033,0.503 c-0.35,0.437-3.505,4.223-3.505,4.223c-0.032,0.035-0.063,0.027-0.063-0.015V4.852c0-0.298,0.26-0.648,0.648-0.648 c0,0,8.228,0,8.562,0c0.315,0,0.61,0.297,0.528,0.683L16.495,7.22z"/>
</symbol>
<symbol id="icon-ghost" viewBox="0 0 24 24">
<path d="M10.203,20.997H3.005v-3.599h7.198V20.997z M20.995,17.398h-7.193v3.599h7.193V17.398z M20.998,10.2H3v3.599h17.998V10.2zM13.803,3.003H3.005v3.599h10.798V3.003z M21,3.003h-3.599v3.599H21V3.003z"/>
</symbol>
<symbol id="icon-goodreads" viewBox="0 0 24 24">
<path d="M17.3,17.5c-0.2,0.8-0.5,1.4-1,1.9c-0.4,0.5-1,0.9-1.7,1.2C13.9,20.9,13.1,21,12,21c-0.6,0-1.3-0.1-1.9-0.2 c-0.6-0.1-1.1-0.4-1.6-0.7c-0.5-0.3-0.9-0.7-1.2-1.2c-0.3-0.5-0.5-1.1-0.5-1.7h1.5c0.1,0.5,0.2,0.9,0.5,1.2 c0.2,0.3,0.5,0.6,0.9,0.8c0.3,0.2,0.7,0.3,1.1,0.4c0.4,0.1,0.8,0.1,1.2,0.1c1.4,0,2.5-0.4,3.1-1.2c0.6-0.8,1-2,1-3.5v-1.7h0 c-0.4,0.8-0.9,1.4-1.6,1.9c-0.7,0.5-1.5,0.7-2.4,0.7c-1,0-1.9-0.2-2.6-0.5C8.7,15,8.1,14.5,7.7,14c-0.5-0.6-0.8-1.3-1-2.1 c-0.2-0.8-0.3-1.6-0.3-2.5c0-0.9,0.1-1.7,0.4-2.5c0.3-0.8,0.6-1.5,1.1-2c0.5-0.6,1.1-1,1.8-1.4C10.3,3.2,11.1,3,12,3 c0.5,0,0.9,0.1,1.3,0.2c0.4,0.1,0.8,0.3,1.1,0.5c0.3,0.2,0.6,0.5,0.9,0.8c0.3,0.3,0.5,0.6,0.6,1h0V3.4h1.5V15 C17.6,15.9,17.5,16.7,17.3,17.5z M13.8,14.1c0.5-0.3,0.9-0.7,1.3-1.1c0.3-0.5,0.6-1,0.8-1.6c0.2-0.6,0.3-1.2,0.3-1.9 c0-0.6-0.1-1.2-0.2-1.9c-0.1-0.6-0.4-1.2-0.7-1.7c-0.3-0.5-0.7-0.9-1.3-1.2c-0.5-0.3-1.1-0.5-1.9-0.5s-1.4,0.2-1.9,0.5 c-0.5,0.3-1,0.7-1.3,1.2C8.5,6.4,8.3,7,8.1,7.6C8,8.2,7.9,8.9,7.9,9.5c0,0.6,0.1,1.3,0.2,1.9C8.3,12,8.6,12.5,8.9,13 c0.3,0.5,0.8,0.8,1.3,1.1c0.5,0.3,1.1,0.4,1.9,0.4C12.7,14.5,13.3,14.4,13.8,14.1z"/>
</symbol>
<symbol id="icon-google" viewBox="0 0 24 24">
<path d="M12.02,10.18v3.72v0.01h5.51c-0.26,1.57-1.67,4.22-5.5,4.22c-3.31,0-6.01-2.75-6.01-6.12s2.7-6.12,6.01-6.12 c1.87,0,3.13,0.8,3.85,1.48l2.84-2.76C16.99,2.99,14.73,2,12.03,2c-5.52,0-10,4.48-10,10s4.48,10,10,10c5.77,0,9.6-4.06,9.6-9.77 c0-0.83-0.11-1.42-0.25-2.05H12.02z"/>
</symbol>
<symbol id="icon-github" viewBox="0 0 24 24">
<path d="M12,2C6.477,2,2,6.477,2,12c0,4.419,2.865,8.166,6.839,9.489c0.5,0.09,0.682-0.218,0.682-0.484 c0-0.236-0.009-0.866-0.014-1.699c-2.782,0.602-3.369-1.34-3.369-1.34c-0.455-1.157-1.11-1.465-1.11-1.465 c-0.909-0.62,0.069-0.608,0.069-0.608c1.004,0.071,1.532,1.03,1.532,1.03c0.891,1.529,2.341,1.089,2.91,0.833
c0.091-0.647,0.349-1.086,0.635-1.337c-2.22-0.251-4.555-1.111-4.555-4.943c0-1.091,0.39-1.984,1.03-2.682 C6.546,8.54,6.202,7.524,6.746,6.148c0,0,0.84-0.269,2.75,1.025C10.295,6.95,11.15,6.84,12,6.836 c0.85,0.004,1.705,0.114,2.504,0.336c1.909-1.294,2.748-1.025,2.748-1.025c0.546,1.376,0.202,2.394,0.1,2.646 c0.64,0.699,1.026,1.591,1.026,2.682c0,3.841-2.337,4.687-4.565,4.935c0.359,0.307,0.679,0.917,0.679,1.852 c0,1.335-0.012,2.415-0.012,2.741c0,0.269,0.18,0.579,0.688,0.481C19.138,20.161,22,16.416,22,12C22,6.477,17.523,2,12,2z"/>
</symbol>
<symbol id="icon-instagram" viewBox="0 0 24 24">
<path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"/>
</symbol>
<symbol id="icon-linkedin" viewBox="0 0 24 24">
<path d="M19.7,3H4.3C3.582,3,3,3.582,3,4.3v15.4C3,20.418,3.582,21,4.3,21h15.4c0.718,0,1.3-0.582,1.3-1.3V4.3 C21,3.582,20.418,3,19.7,3z M8.339,18.338H5.667v-8.59h2.672V18.338z M7.004,8.574c-0.857,0-1.549-0.694-1.549-1.548 c0-0.855,0.691-1.548,1.549-1.548c0.854,0,1.547,0.694,1.547,1.548C8.551,7.881,7.858,8.574,7.004,8.574z M18.339,18.338h-2.669 v-4.177c0-0.996-0.017-2.278-1.387-2.278c-1.389,0-1.601,1.086-1.601,2.206v4.249h-2.667v-8.59h2.559v1.174h0.037 c0.356-0.675,1.227-1.387,2.526-1.387c2.703,0,3.203,1.779,3.203,4.092V18.338z"/>
</symbol>
<symbol id="icon-mail" viewBox="0 0 24 24">
<path d="M20,4H4C2.895,4,2,4.895,2,6v12c0,1.105,0.895,2,2,2h16c1.105,0,2-0.895,2-2V6C22,4.895,21.105,4,20,4z M20,8.236l-8,4.882 L4,8.236V6h16V8.236z"/>
</symbol>
<symbol id="icon-meetup" viewBox="0 0 24 24">
<path d="M19.24775,14.722a3.57032,3.57032,0,0,1-2.94457,3.52073,3.61886,3.61886,0,0,1-.64652.05634c-.07314-.0008-.10187.02846-.12507.09547A2.38881,2.38881,0,0,1,13.49453,20.094a2.33092,2.33092,0,0,1-1.827-.50716.13635.13635,0,0,0-.19878-.00408,3.191,3.191,0,0,1-2.104.60248,3.26309,3.26309,0,0,1-3.00324-2.71993,2.19076,2.19076,0,0,1-.03512-.30865c-.00156-.08579-.03413-.1189-.11608-.13493a2.86421,2.86421,0,0,1-1.23189-.56111,2.945,2.945,0,0,1-1.166-2.05749,2.97484,2.97484,0,0,1,.87524-2.50774.112.112,0,0,0,.02091-.16107,2.7213,2.7213,0,0,1-.36648-1.48A2.81256,2.81256,0,0,1,6.57673,7.58838a.35764.35764,0,0,0,.28869-.22819,4.2208,4.2208,0,0,1,6.02892-1.90111.25161.25161,0,0,0,.22023.0243,3.65608,3.65608,0,0,1,3.76031.90678A3.57244,3.57244,0,0,1,17.95918,8.626a2.97339,2.97339,0,0,1,.01829.57356.10637.10637,0,0,0,.0853.12792,1.97669,1.97669,0,0,1,1.27939,1.33733,2.00266,2.00266,0,0,1-.57112,2.12652c-.05284.05166-.04168.08328-.01173.13489A3.51189,3.51189,0,0,1,19.24775,14.722Zm-6.35959-.27836a1.6984,1.6984,0,0,0,1.14556,1.61113,3.82039,3.82039,0,0,0,1.036.17935,1.46888,1.46888,0,0,0,.73509-.12255.44082.44082,0,0,0,.26057-.44274.45312.45312,0,0,0-.29211-.43375.97191.97191,0,0,0-.20678-.063c-.21326-.03806-.42754-.0701-.63973-.11215a.54787.54787,0,0,1-.50172-.60926,2.75864,2.75864,0,0,1,.1773-.901c.1763-.535.414-1.045.64183-1.55913A12.686,12.686,0,0,0,15.85,10.47863a1.58461,1.58461,0,0,0,.04861-.87208,1.04531,1.04531,0,0,0-.85432-.83981,1.60658,1.60658,0,0,0-1.23654.16594.27593.27593,0,0,1-.36286-.03413c-.085-.0747-.16594-.15379-.24918-.23055a.98682.98682,0,0,0-1.33577-.04933,6.1468,6.1468,0,0,1-.4989.41615.47762.47762,0,0,1-.51535.03566c-.17448-.09307-.35512-.175-.53531-.25665a1.74949,1.74949,0,0,0-.56476-.2016,1.69943,1.69943,0,0,0-1.61654.91787,8.05815,8.05815,0,0,0-.32952.80126c-.45471,1.2557-.82507,2.53825-1.20838,3.81639a1.24151,1.24151,0,0,0,.51532,1.44389,1.42659,1.42659,0,0,0,1.22008.17166,1.09728,1.09728,0,0,0,.66994-.69764c.44145-1.04111.839-2.09989,1.25981-3.14926.11581-.28876.22792-.57874.35078-.86438a.44548.44548,0,0,1,.69189-.19539.50521.50521,0,0,1,.15044.43836,1.75625,1.75625,0,0,1-.14731.50453c-.27379.69219-.55265,1.38236-.82766,2.074a2.0836,2.0836,0,0,0-.14038.42876.50719.50719,0,0,0,.27082.57722.87236.87236,0,0,0,.66145.02739.99137.99137,0,0,0,.53406-.532q.61571-1.20914,1.228-2.42031.28423-.55863.57585-1.1133a.87189.87189,0,0,1,.29055-.35253.34987.34987,0,0,1,.37634-.01265.30291.30291,0,0,1,.12434.31459.56716.56716,0,0,1-.04655.1915c-.05318.12739-.10286.25669-.16183.38156-.34118.71775-.68754,1.43273-1.02568,2.152A2.00213,2.00213,0,0,0,12.88816,14.44366Zm4.78568,5.28972a.88573.88573,0,0,0-1.77139.00465.8857.8857,0,0,0,1.77139-.00465Zm-14.83838-7.296a.84329.84329,0,1,0,.00827-1.68655.8433.8433,0,0,0-.00827,1.68655Zm10.366-9.43673a.83506.83506,0,1,0-.0091,1.67.83505.83505,0,0,0,.0091-1.67Zm6.85014,5.22a.71651.71651,0,0,0-1.433.0093.71656.71656,0,0,0,1.433-.0093ZM5.37528,6.17908A.63823.63823,0,1,0,6.015,5.54483.62292.62292,0,0,0,5.37528,6.17908Zm6.68214,14.80843a.54949.54949,0,1,0-.55052.541A.54556.54556,0,0,0,12.05742,20.98752Zm8.53235-8.49689a.54777.54777,0,0,0-.54027.54023.53327.53327,0,0,0,.532.52293.51548.51548,0,0,0,.53272-.5237A.53187.53187,0,0,0,20.58977,12.49063ZM7.82846,2.4715a.44927.44927,0,1,0,.44484.44766A.43821.43821,0,0,0,7.82846,2.4715Zm13.775,7.60492a.41186.41186,0,0,0-.40065.39623.40178.40178,0,0,0,.40168.40168A.38994.38994,0,0,0,22,10.48172.39946.39946,0,0,0,21.60349,10.07642ZM5.79193,17.96207a.40469.40469,0,0,0-.397-.39646.399.399,0,0,0-.396.405.39234.39234,0,0,0,.39939.389A.39857.39857,0,0,0,5.79193,17.96207Z"/>
</symbol>
<symbol id="icon-medium" viewBox="0 0 24 24">
<path d="M5.727 8.027a.623.623 0 0 0-.204-.527L4.02 5.687v-.273H8.69l3.614 7.926 3.175-7.926h4.457v.274l-1.285 1.234a.367.367 0 0 0-.144.36v9.066a.374.374 0 0 0 .144.363l1.258 1.234v.27h-6.324v-.27l1.3-1.265c.13-.13.13-.164.13-.36V8.988l-3.621 9.196h-.489L6.691 8.988v6.164c-.035.258.051.52.235.707l1.691 2.055v.27h-4.8v-.27l1.69-2.055a.814.814 0 0 0 .22-.707zm0 0"/>
</symbol>
<symbol id="icon-patreon" viewBox="0 0 24 24">
<path d="M13.975 5a5.05 5.05 0 00-5.041 5.046c0 2.774 2.261 5.03 5.04 5.03A5.034 5.034 0 0019 10.047C19 7.264 16.746 5 13.975 5zM5 18.44h2.461V5H5v13.44z"/>
</symbol>
<symbol id="icon-pinterest" viewBox="0 0 24 24">
<path d="M12.289,2C6.617,2,3.606,5.648,3.606,9.622c0,1.846,1.025,4.146,2.666,4.878c0.25,0.111,0.381,0.063,0.439-0.169 c0.044-0.175,0.267-1.029,0.365-1.428c0.032-0.128,0.017-0.237-0.091-0.362C6.445,11.911,6.01,10.75,6.01,9.668 c0-2.777,2.194-5.464,5.933-5.464c3.23,0,5.49,2.108,5.49,5.122c0,3.407-1.794,5.768-4.13,5.768c-1.291,0-2.257-1.021-1.948-2.277 c0.372-1.495,1.089-3.112,1.089-4.191c0-0.967-0.542-1.775-1.663-1.775c-1.319,0-2.379,1.309-2.379,3.059 c0,1.115,0.394,1.869,0.394,1.869s-1.302,5.279-1.54,6.261c-0.405,1.666,0.053,4.368,0.094,4.604 c0.021,0.126,0.167,0.169,0.25,0.063c0.129-0.165,1.699-2.419,2.142-4.051c0.158-0.59,0.817-2.995,0.817-2.995 c0.43,0.784,1.681,1.446,3.013,1.446c3.963,0,6.822-3.494,6.822-7.833C20.394,5.112,16.849,2,12.289,2"/>
</symbol>
<symbol id="icon-pocket" viewBox="0 0 24 24">
<path d="M21.927,4.194C21.667,3.48,20.982,3,20.222,3h-0.01h-1.721H3.839C3.092,3,2.411,3.47,2.145,4.17 C2.066,4.378,2.026,4.594,2.026,4.814v6.035l0.069,1.2c0.29,2.73,1.707,5.115,3.899,6.778c0.039,0.03,0.079,0.059,0.119,0.089 l0.025,0.018c1.175,0.859,2.491,1.441,3.91,1.727c0.655,0.132,1.325,0.2,1.991,0.2c0.615,0,1.232-0.057,1.839-0.17 c0.073-0.014,0.145-0.028,0.219-0.044c0.02-0.004,0.042-0.012,0.064-0.023c1.359-0.297,2.621-0.864,3.753-1.691l0.025-0.018 c0.04-0.029,0.08-0.058,0.119-0.089c2.192-1.664,3.609-4.049,3.898-6.778l0.069-1.2V4.814C22.026,4.605,22,4.398,21.927,4.194z M17.692,10.481l-4.704,4.512c-0.266,0.254-0.608,0.382-0.949,0.382c-0.342,0-0.684-0.128-0.949-0.382l-4.705-4.512 C5.838,9.957,5.82,9.089,6.344,8.542c0.524-0.547,1.392-0.565,1.939-0.04l3.756,3.601l3.755-3.601 c0.547-0.524,1.415-0.506,1.939,0.04C18.256,9.089,18.238,9.956,17.692,10.481z"/>
</symbol>
<symbol id="icon-ravelry" viewBox="0 0 23 20">
<path d="M12.098 19.34a.25.25 0 01-.118-.043 13.986 13.986 0 01-.394-.258c-.164-.11-.477-.352-.934-.723-.46-.375-.882-.761-1.27-1.168-.39-.406-.796-.925-1.218-1.562a8.521 8.521 0 01-.976-1.926c-.125-.023-.758-.16-1.907-.414A8.785 8.785 0 007.84 17.29a8.152 8.152 0 004.258 2.05zm-6.98-6.762l1.831.313A13.424 13.424 0 016.5 11.02a16.216 16.216 0 01-.207-1.622l-.043-.593c-.61.61-1.047 1.445-1.316 2.5.035.484.097.91.183 1.273zm1.198-6.797a9.064 9.064 0 00-.84 1.653c.32-.344.59-.598.81-.758zm15.649 4.844a8.8 8.8 0 00-.676-3.426 8.85 8.85 0 00-1.824-2.812 8.614 8.614 0 00-2.727-1.883 8.115 8.115 0 00-3.312-.695 8.131 8.131 0 00-3.059.586A8.412 8.412 0 007.754 4.05c-.219.433-.383 1.027-.488 1.785a5.407 5.407 0 011.554-.93 7.481 7.481 0 011.727-.48 16.642 16.642 0 011.558-.153c.489-.02.883-.015 1.18.012l.438.035c.238.008.43.063.574.172a.66.66 0 01.27.367c.03.141.054.278.07.414a.8.8 0 01-.012.317 12.781 12.781 0 00-2.477-.004 7.093 7.093 0 00-1.992.484 9.6 9.6 0 00-1.554.801A12.46 12.46 0 007.176 7.97c.031.27.07.613.125 1.031.054.422.183 1.082.386 1.988.204.903.43 1.57.676 2.004.895.043 1.793-.012 2.696-.164.902-.152 1.683-.351 2.336-.598a20.681 20.681 0 001.77-.746c.526-.254.925-.472 1.19-.66l.407-.265c.156-.121.3-.196.43-.23a.367.367 0 01.331.058c.094.07.157.199.184.383.102.722-.039 1.171-.426 1.351-1.508.723-3.203 1.219-5.086 1.496-.976.149-2.129.207-3.449.176a7.673 7.673 0 001.195 1.973c.504.597 1 1.07 1.493 1.418.496.343.968.636 1.421.878.454.243.825.407 1.106.489l.426.133c1.039.171 1.992.113 2.863-.168 1.414-.739 2.555-1.813 3.418-3.227.867-1.414 1.297-2.969 1.297-4.664zm.805-.414c-.102 1.004-.247 1.793-.434 2.367-.508 1.547-1.168 2.836-1.977 3.867-.808 1.032-1.964 1.973-3.468 2.828-.348.247-.645.41-.895.493-.52.195-1.113.254-1.773.18-.262.019-.528.03-.797.03-2.055 0-3.883-.64-5.492-1.93-1.61-1.288-2.68-2.929-3.22-4.933-.007 0-.019 0-.042-.004-.024-.004-.04-.007-.055-.007-.043.375-.035.793.028 1.257.062.465.156.891.285 1.282.125.39.254.757.39 1.093.133.34.25.606.344.801l.152.29c.059.09.254.394.586.913a4.327 4.327 0 01-1.355-1.187 5.669 5.669 0 01-.856-1.563 14.087 14.087 0 01-.43-1.531 9.012 9.012 0 01-.19-1.2l-.02-.468c-.035-.016-.16-.059-.367-.137-.207-.078-.383-.148-.528-.203-.144-.054-.336-.133-.578-.226a9.221 9.221 0 01-.625-.282c-.176-.09-.36-.183-.543-.285-.187-.097-.34-.199-.465-.3a1.27 1.27 0 01-.27-.286c.138.075.321.172.548.285.23.118.64.286 1.23.508.594.223 1.121.364 1.586.426l.023-.36c.079-1.109.418-2.187 1.024-3.234A9.226 9.226 0 016.5 4.621c.203-.855.5-1.652.883-2.39.11-.208.226-.376.347-.5.125-.13.305-.247.536-.36 1.148-.55 2.25-.937 3.304-1.16A9.935 9.935 0 0114.86.09c1.136.14 2.25.5 3.34 1.082 1.593.855 2.804 2.105 3.624 3.75.82 1.644 1.137 3.406.946 5.289zm0 0"/>
</symbol>
<symbol id="icon-reddit" viewBox="0 0 24 24">
<path d="M22,11.816c0-1.256-1.021-2.277-2.277-2.277c-0.593,0-1.122,0.24-1.526,0.614c-1.481-0.965-3.455-1.594-5.647-1.69 l1.171-3.702l3.18,0.748c0.008,1.028,0.846,1.862,1.876,1.862c1.035,0,1.877-0.842,1.877-1.878c0-1.035-0.842-1.877-1.877-1.877 c-0.769,0-1.431,0.466-1.72,1.13l-3.508-0.826c-0.203-0.047-0.399,0.067-0.46,0.261l-1.35,4.268 c-2.316,0.038-4.411,0.67-5.97,1.671C5.368,9.765,4.853,9.539,4.277,9.539C3.021,9.539,2,10.56,2,11.816 c0,0.814,0.433,1.523,1.078,1.925c-0.037,0.221-0.061,0.444-0.061,0.672c0,3.292,4.011,5.97,8.941,5.97s8.941-2.678,8.941-5.97 c0-0.214-0.02-0.424-0.053-0.632C21.533,13.39,22,12.661,22,11.816z M18.776,4.394c0.606,0,1.1,0.493,1.1,1.1s-0.493,1.1-1.1,1.1 s-1.1-0.494-1.1-1.1S18.169,4.394,18.776,4.394z M2.777,11.816c0-0.827,0.672-1.5,1.499-1.5c0.313,0,0.598,0.103,0.838,0.269 c-0.851,0.676-1.477,1.479-1.812,2.36C2.983,12.672,2.777,12.27,2.777,11.816z M11.959,19.606c-4.501,0-8.164-2.329-8.164-5.193 S7.457,9.22,11.959,9.22s8.164,2.329,8.164,5.193S16.46,19.606,11.959,19.606z M20.636,13.001c-0.326-0.89-0.948-1.701-1.797-2.384 c0.248-0.186,0.55-0.301,0.883-0.301c0.827,0,1.5,0.673,1.5,1.5C21.223,12.299,20.992,12.727,20.636,13.001z M8.996,14.704 c-0.76,0-1.397-0.616-1.397-1.376c0-0.76,0.637-1.397,1.397-1.397c0.76,0,1.376,0.637,1.376,1.397 C10.372,14.088,9.756,14.704,8.996,14.704z M16.401,13.328c0,0.76-0.616,1.376-1.376,1.376c-0.76,0-1.399-0.616-1.399-1.376 c0-0.76,0.639-1.397,1.399-1.397C15.785,11.931,16.401,12.568,16.401,13.328z M15.229,16.708c0.152,0.152,0.152,0.398,0,0.55 c-0.674,0.674-1.727,1.002-3.219,1.002c-0.004,0-0.007-0.002-0.011-0.002c-0.004,0-0.007,0.002-0.011,0.002 c-1.492,0-2.544-0.328-3.218-1.002c-0.152-0.152-0.152-0.398,0-0.55c0.152-0.152,0.399-0.151,0.55,0 c0.521,0.521,1.394,0.775,2.669,0.775c0.004,0,0.007,0.002,0.011,0.002c0.004,0,0.007-0.002,0.011-0.002 c1.275,0,2.148-0.253,2.669-0.775C14.831,16.556,15.078,16.556,15.229,16.708z"/>
</symbol>
<symbol id="icon-skype" viewBox="0 0 24 24">
<path d="M10.113,2.699c0.033-0.006,0.067-0.013,0.1-0.02c0.033,0.017,0.066,0.033,0.098,0.051L10.113,2.699z M2.72,10.223 c-0.006,0.034-0.011,0.069-0.017,0.103c0.018,0.032,0.033,0.064,0.051,0.095L2.72,10.223z M21.275,13.771 c0.007-0.035,0.011-0.071,0.018-0.106c-0.018-0.031-0.033-0.064-0.052-0.095L21.275,13.771z M13.563,21.199 c0.032,0.019,0.065,0.035,0.096,0.053c0.036-0.006,0.071-0.011,0.105-0.017L13.563,21.199z M22,16.386 c0,1.494-0.581,2.898-1.637,3.953c-1.056,1.057-2.459,1.637-3.953,1.637c-0.967,0-1.914-0.251-2.75-0.725 c0.036-0.006,0.071-0.011,0.105-0.017l-0.202-0.035c0.032,0.019,0.065,0.035,0.096,0.053c-0.543,0.096-1.099,0.147-1.654,0.147 c-1.275,0-2.512-0.25-3.676-0.743c-1.125-0.474-2.135-1.156-3.002-2.023c-0.867-0.867-1.548-1.877-2.023-3.002 c-0.493-1.164-0.743-2.401-0.743-3.676c0-0.546,0.049-1.093,0.142-1.628c0.018,0.032,0.033,0.064,0.051,0.095L2.72,10.223 c-0.006,0.034-0.011,0.069-0.017,0.103C2.244,9.5,2,8.566,2,7.615c0-1.493,0.582-2.898,1.637-3.953 c1.056-1.056,2.46-1.638,3.953-1.638c0.915,0,1.818,0.228,2.622,0.655c-0.033,0.007-0.067,0.013-0.1,0.02l0.199,0.031 c-0.032-0.018-0.066-0.034-0.098-0.051c0.002,0,0.003-0.001,0.004-0.001c0.586-0.112,1.187-0.169,1.788-0.169 c1.275,0,2.512,0.249,3.676,0.742c1.124,0.476,2.135,1.156,3.002,2.024c0.868,0.867,1.548,1.877,2.024,3.002 c0.493,1.164,0.743,2.401,0.743,3.676c0,0.575-0.054,1.15-0.157,1.712c-0.018-0.031-0.033-0.064-0.052-0.095l0.034,0.201 c0.007-0.035,0.011-0.071,0.018-0.106C21.754,14.494,22,15.432,22,16.386z M16.817,14.138c0-1.331-0.613-2.743-3.033-3.282 l-2.209-0.49c-0.84-0.192-1.807-0.444-1.807-1.237c0-0.794,0.679-1.348,1.903-1.348c2.468,0,2.243,1.696,3.468,1.696 c0.645,0,1.209-0.379,1.209-1.031c0-1.521-2.435-2.663-4.5-2.663c-2.242,0-4.63,0.952-4.63,3.488c0,1.221,0.436,2.521,2.839,3.123 l2.984,0.745c0.903,0.223,1.129,0.731,1.129,1.189c0,0.762-0.758,1.507-2.129,1.507c-2.679,0-2.307-2.062-3.743-2.062 c-0.645,0-1.113,0.444-1.113,1.078c0,1.236,1.501,2.886,4.856,2.886C15.236,17.737,16.817,16.199,16.817,14.138z"/>
</symbol>
<symbol id="icon-slideshare" viewBox="0 0 24 24">
<path d="M11.738,10.232a2.142,2.142,0,0,1-.721,1.619,2.556,2.556,0,0,1-3.464,0,2.183,2.183,0,0,1,0-3.243,2.572,2.572,0,0,1,3.464,0A2.136,2.136,0,0,1,11.738,10.232Zm5.7,0a2.15,2.15,0,0,1-.715,1.619,2.563,2.563,0,0,1-3.469,0,2.183,2.183,0,0,1,0-3.243,2.58,2.58,0,0,1,3.469,0A2.144,2.144,0,0,1,17.439,10.232Zm2.555,2.045V4.7a2.128,2.128,0,0,0-.363-1.4,1.614,1.614,0,0,0-1.261-.415H5.742a1.656,1.656,0,0,0-1.278.386A2.246,2.246,0,0,0,4.129,4.7v7.643a8.212,8.212,0,0,0,1,.454q.516.193.92.318a6.847,6.847,0,0,0,.92.21q.516.085.806.125a6.615,6.615,0,0,0,.795.045l.665.006q.16,0,.642-.023t.506-.023a1.438,1.438,0,0,1,1.079.307,1.134,1.134,0,0,0,.114.1,7.215,7.215,0,0,0,.693.579q.079-1.033,1.34-.988.057,0,.415.017l.488.023q.13.006.517.011t.6-.011l.619-.051a5.419,5.419,0,0,0,.693-.1l.7-.153a5.353,5.353,0,0,0,.761-.221q.345-.131.766-.307a8.727,8.727,0,0,0,.818-.392Zm1.851-.057a10.4,10.4,0,0,1-4.225,2.862,6.5,6.5,0,0,1-.261,5.281,3.524,3.524,0,0,1-2.078,1.681,2.452,2.452,0,0,1-2.067-.17,1.915,1.915,0,0,1-.931-1.863l-.011-3.7V16.3l-.279-.068q-.188-.045-.267-.057l-.011,3.839a1.9,1.9,0,0,1-.943,1.863,2.481,2.481,0,0,1-2.078.17,3.519,3.519,0,0,1-2.067-1.7,6.546,6.546,0,0,1-.25-5.258A10.4,10.4,0,0,1,2.152,12.22a.56.56,0,0,1-.045-.715q.238-.3.681.011l.125.079a.767.767,0,0,1,.125.091V3.8a1.987,1.987,0,0,1,.534-1.4,1.7,1.7,0,0,1,1.295-.579H19.141a1.7,1.7,0,0,1,1.295.579,1.985,1.985,0,0,1,.534,1.4v7.882l.238-.17q.443-.307.681-.011a.56.56,0,0,1-.045.715Z"/>
</symbol>
<symbol id="icon-snapchat" viewBox="0 0 24 24">
<path d="M12.065,2a5.526,5.526,0,0,1,3.132.892A5.854,5.854,0,0,1,17.326,5.4a5.821,5.821,0,0,1,.351,2.33q0,.612-.117,2.487a.809.809,0,0,0,.365.091,1.93,1.93,0,0,0,.664-.176,1.93,1.93,0,0,1,.664-.176,1.3,1.3,0,0,1,.729.234.7.7,0,0,1,.351.6.839.839,0,0,1-.41.7,2.732,2.732,0,0,1-.9.41,3.192,3.192,0,0,0-.9.378.728.728,0,0,0-.41.618,1.575,1.575,0,0,0,.156.56,6.9,6.9,0,0,0,1.334,1.953,5.6,5.6,0,0,0,1.881,1.315,5.875,5.875,0,0,0,1.042.3.42.42,0,0,1,.365.456q0,.911-2.852,1.341a1.379,1.379,0,0,0-.143.507,1.8,1.8,0,0,1-.182.605.451.451,0,0,1-.429.241,5.878,5.878,0,0,1-.807-.085,5.917,5.917,0,0,0-.833-.085,4.217,4.217,0,0,0-.807.065,2.42,2.42,0,0,0-.82.293,6.682,6.682,0,0,0-.755.5q-.351.267-.755.527a3.886,3.886,0,0,1-.989.436A4.471,4.471,0,0,1,11.831,22a4.307,4.307,0,0,1-1.256-.176,3.784,3.784,0,0,1-.976-.436q-.4-.26-.749-.527a6.682,6.682,0,0,0-.755-.5,2.422,2.422,0,0,0-.807-.293,4.432,4.432,0,0,0-.82-.065,5.089,5.089,0,0,0-.853.1,5,5,0,0,1-.762.1.474.474,0,0,1-.456-.241,1.819,1.819,0,0,1-.182-.618,1.411,1.411,0,0,0-.143-.521q-2.852-.429-2.852-1.341a.42.42,0,0,1,.365-.456,5.793,5.793,0,0,0,1.042-.3,5.524,5.524,0,0,0,1.881-1.315,6.789,6.789,0,0,0,1.334-1.953A1.575,1.575,0,0,0,6,12.9a.728.728,0,0,0-.41-.618,3.323,3.323,0,0,0-.9-.384,2.912,2.912,0,0,1-.9-.41.814.814,0,0,1-.41-.684.71.71,0,0,1,.338-.593,1.208,1.208,0,0,1,.716-.241,1.976,1.976,0,0,1,.625.169,2.008,2.008,0,0,0,.69.169.919.919,0,0,0,.416-.091q-.117-1.849-.117-2.474A5.861,5.861,0,0,1,6.385,5.4,5.516,5.516,0,0,1,8.625,2.819,7.075,7.075,0,0,1,12.062,2Z"/>
</symbol>
<symbol id="icon-soundcloud" viewBox="0 0 24 24">
<path d="M8.9,16.1L9,14L8.9,9.5c0-0.1,0-0.1-0.1-0.1c0,0-0.1-0.1-0.1-0.1c-0.1,0-0.1,0-0.1,0.1c0,0-0.1,0.1-0.1,0.1L8.3,14l0.1,2.1 c0,0.1,0,0.1,0.1,0.1c0,0,0.1,0.1,0.1,0.1C8.8,16.3,8.9,16.3,8.9,16.1z M11.4,15.9l0.1-1.8L11.4,9c0-0.1,0-0.2-0.1-0.2 c0,0-0.1,0-0.1,0s-0.1,0-0.1,0c-0.1,0-0.1,0.1-0.1,0.2l0,0.1l-0.1,5c0,0,0,0.7,0.1,2v0c0,0.1,0,0.1,0.1,0.1c0.1,0.1,0.1,0.1,0.2,0.1 c0.1,0,0.1,0,0.2-0.1c0.1,0,0.1-0.1,0.1-0.2L11.4,15.9z M2.4,12.9L2.5,14l-0.2,1.1c0,0.1,0,0.1-0.1,0.1c0,0-0.1,0-0.1-0.1L2.1,14 l0.1-1.1C2.2,12.9,2.3,12.9,2.4,12.9C2.3,12.9,2.4,12.9,2.4,12.9z M3.1,12.2L3.3,14l-0.2,1.8c0,0.1,0,0.1-0.1,0.1 c-0.1,0-0.1,0-0.1-0.1L2.8,14L3,12.2C3,12.2,3,12.2,3.1,12.2C3.1,12.2,3.1,12.2,3.1,12.2z M3.9,11.9L4.1,14l-0.2,2.1 c0,0.1,0,0.1-0.1,0.1c-0.1,0-0.1,0-0.1-0.1L3.5,14l0.2-2.1c0-0.1,0-0.1,0.1-0.1C3.9,11.8,3.9,11.8,3.9,11.9z M4.7,11.9L4.9,14 l-0.2,2.1c0,0.1-0.1,0.1-0.1,0.1c-0.1,0-0.1,0-0.1-0.1L4.3,14l0.2-2.2c0-0.1,0-0.1,0.1-0.1C4.7,11.7,4.7,11.8,4.7,11.9z M5.6,12 l0.2,2l-0.2,2.1c0,0.1-0.1,0.1-0.1,0.1c0,0-0.1,0-0.1,0c0,0,0-0.1,0-0.1L5.1,14l0.2-2c0,0,0-0.1,0-0.1s0.1,0,0.1,0 C5.5,11.9,5.5,11.9,5.6,12L5.6,12z M6.4,10.7L6.6,14l-0.2,2.1c0,0,0,0.1,0,0.1c0,0-0.1,0-0.1,0c-0.1,0-0.1-0.1-0.2-0.2L5.9,14 l0.2-3.3c0-0.1,0.1-0.2,0.2-0.2c0,0,0.1,0,0.1,0C6.4,10.7,6.4,10.7,6.4,10.7z M7.2,10l0.2,4.1l-0.2,2.1c0,0,0,0.1,0,0.1 c0,0-0.1,0-0.1,0c-0.1,0-0.2-0.1-0.2-0.2l-0.1-2.1L6.8,10c0-0.1,0.1-0.2,0.2-0.2c0,0,0.1,0,0.1,0S7.2,9.9,7.2,10z M8,9.6L8.2,14 L8,16.1c0,0.1-0.1,0.2-0.2,0.2c-0.1,0-0.2-0.1-0.2-0.2L7.5,14l0.1-4.4c0-0.1,0-0.1,0.1-0.1c0,0,0.1-0.1,0.1-0.1c0.1,0,0.1,0,0.1,0.1 C8,9.6,8,9.6,8,9.6z M11.4,16.1L11.4,16.1L11.4,16.1z M9.7,9.6L9.8,14l-0.1,2.1c0,0.1,0,0.1-0.1,0.2s-0.1,0.1-0.2,0.1 c-0.1,0-0.1,0-0.1-0.1s-0.1-0.1-0.1-0.2L9.2,14l0.1-4.4c0-0.1,0-0.1,0.1-0.2s0.1-0.1,0.2-0.1c0.1,0,0.1,0,0.2,0.1S9.7,9.5,9.7,9.6 L9.7,9.6z M10.6,9.8l0.1,4.3l-0.1,2c0,0.1,0,0.1-0.1,0.2c0,0-0.1,0.1-0.2,0.1c-0.1,0-0.1,0-0.2-0.1c0,0-0.1-0.1-0.1-0.2L10,14 l0.1-4.3c0-0.1,0-0.1,0.1-0.2c0,0,0.1-0.1,0.2-0.1c0.1,0,0.1,0,0.2,0.1S10.6,9.7,10.6,9.8z M12.4,14l-0.1,2c0,0.1,0,0.1-0.1,0.2 c-0.1,0.1-0.1,0.1-0.2,0.1c-0.1,0-0.1,0-0.2-0.1c-0.1-0.1-0.1-0.1-0.1-0.2l-0.1-1l-0.1-1l0.1-5.5v0c0-0.1,0-0.2,0.1-0.2 c0.1,0,0.1-0.1,0.2-0.1c0,0,0.1,0,0.1,0c0.1,0,0.1,0.1,0.1,0.2L12.4,14z M22.1,13.9c0,0.7-0.2,1.3-0.7,1.7c-0.5,0.5-1.1,0.7-1.7,0.7 h-6.8c-0.1,0-0.1,0-0.2-0.1c-0.1-0.1-0.1-0.1-0.1-0.2V8.2c0-0.1,0.1-0.2,0.2-0.3c0.5-0.2,1-0.3,1.6-0.3c1.1,0,2.1,0.4,2.9,1.1 c0.8,0.8,1.3,1.7,1.4,2.8c0.3-0.1,0.6-0.2,1-0.2c0.7,0,1.3,0.2,1.7,0.7C21.8,12.6,22.1,13.2,22.1,13.9L22.1,13.9z"/>
</symbol>
<symbol id="icon-spotify" viewBox="0 0 24 24">
<path d="M12,2C6.477,2,2,6.477,2,12c0,5.523,4.477,10,10,10c5.523,0,10-4.477,10-10C22,6.477,17.523,2,12,2 M16.586,16.424 c-0.18,0.295-0.563,0.387-0.857,0.207c-2.348-1.435-5.304-1.76-8.785-0.964c-0.335,0.077-0.67-0.133-0.746-0.469 c-0.077-0.335,0.132-0.67,0.469-0.746c3.809-0.871,7.077-0.496,9.713,1.115C16.673,15.746,16.766,16.13,16.586,16.424 M17.81,13.7 c-0.226,0.367-0.706,0.482-1.072,0.257c-2.687-1.652-6.785-2.131-9.965-1.166C6.36,12.917,5.925,12.684,5.8,12.273 C5.675,11.86,5.908,11.425,6.32,11.3c3.632-1.102,8.147-0.568,11.234,1.328C17.92,12.854,18.035,13.335,17.81,13.7 M17.915,10.865 c-3.223-1.914-8.54-2.09-11.618-1.156C5.804,9.859,5.281,9.58,5.131,9.086C4.982,8.591,5.26,8.069,5.755,7.919 c3.532-1.072,9.404-0.865,13.115,1.338c0.445,0.264,0.59,0.838,0.327,1.282C18.933,10.983,18.359,11.129,17.915,10.865"/>
</symbol>
<symbol id="icon-stackoverflow" viewBox="0 0 24 24">
<path d="m 17.817128,20.228605 v -5.337217 h 1.771431 V 22 H 3.6 v -7.108612 h 1.771401 v 5.337217 z" />
<path d="m 7.3267845,14.385359 8.6959295,1.817316 0.368168,-1.748385 -8.6959318,-1.817319 z m 1.1503197,-4.140944 8.0517968,3.749872 0.73617,-1.610385 -8.0518344,-3.7728517 z m 2.2315078,-3.9569154 6.832405,5.6822664 1.12738,-1.357316 -6.832576,-5.6822636 z m 4.417,-4.2099019 -1.426448,1.0581864 5.291191,7.1316119 1.426412,-1.0582745 z M 7.1427296,18.434189 h 8.8799844 v -1.7713 H 7.1427296 Z" />
<path d="m 17.817128,20.228605 v -5.337217 h 1.771431 V 22 H 3.6 v -7.108612 h 1.771401 v 5.337217 z" />
<path d="m 7.3267845,14.385359 8.6959295,1.817316 0.368168,-1.748385 -8.6959318,-1.817319 z m 1.1503197,-4.140944 8.0517968,3.749872 0.73617,-1.610385 -8.0518344,-3.7728517 z m 2.2315078,-3.9569154 6.832405,5.6822664 1.12738,-1.357316 -6.832576,-5.6822636 z m 4.417,-4.2099019 -1.426448,1.0581864 5.291191,7.1316119 1.426412,-1.0582745 z M 7.1427296,18.434189 h 8.8799844 v -1.7713 H 7.1427296 Z" />
</symbol>
<symbol id="icon-strava" viewBox="0 0 24 24">
<path d="M15.387 17.944l-2.089-4.116h-3.065L15.387 24l5.15-10.172h-3.066m-7.008-5.599l2.836 5.598h4.172L10.463 0l-7 13.828h4.169"/>
</symbol>
<symbol id="icon-stumbleupon" viewBox="0 0 24 24">
<path d="M12,4.294c-2.469,0-4.471,2.002-4.471,4.471v6.353c0,0.585-0.474,1.059-1.059,1.059c-0.585,0-1.059-0.474-1.059-1.059 v-2.824H2v2.941c0,2.469,2.002,4.471,4.471,4.471c2.469,0,4.471-2.002,4.471-4.471V8.765c0-0.585,0.474-1.059,1.059-1.059 s1.059,0.474,1.059,1.059v1.294l1.412,0.647l2-0.647V8.765C16.471,6.296,14.469,4.294,12,4.294z M13.059,12.353v2.882 c0,2.469,2.002,4.471,4.471,4.471S22,17.704,22,15.235v-2.824h-3.412v2.824c0,0.585-0.474,1.059-1.059,1.059 c-0.585,0-1.059-0.474-1.059-1.059v-2.882l-2,0.647L13.059,12.353z"/>
</symbol>
<symbol id="icon-telegram" viewBox="0 0 24 24">
<path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10S17.523 2 12 2zm3.08 14.757s-.25.625-.936.325l-2.541-1.949-1.63 1.486s-.127.096-.266.036c0 0-.12-.011-.27-.486-.15-.475-.911-2.972-.911-2.972L6 12.349s-.387-.137-.425-.438c-.037-.3.437-.462.437-.462l10.03-3.934s.824-.362.824.238l-1.786 9.004z"/>
</symbol>
<symbol id="icon-tiktok" viewBox="0 0 24 24">
<path d="M12.22 2H15.64C15.64 2 15.4502 6.39351 20.3898 6.70186V10.0981C20.3898 10.0981 17.7537 10.2636 15.64 8.64957L15.6769 15.6615C15.6769 16.9151 15.3052 18.1406 14.6087 19.1829C13.9123 20.2253 12.9224 21.0377 11.7642 21.5175C10.606 21.9972 9.33162 22.1228 8.10209 21.8782C6.87257 21.6337 5.74316 21.0301 4.85669 20.1437C3.97022 19.2573 3.3665 18.1279 3.12186 16.8984C2.87723 15.6689 3.00267 14.3945 3.48233 13.2363C3.96199 12.0781 4.77432 11.0881 5.8166 10.3916C6.85888 9.69502 8.0843 9.32318 9.33791 9.32307H10.2271V12.7231V12.7954C9.64757 12.6147 9.02578 12.6217 8.45043 12.8152C7.87508 13.0088 7.37556 13.3792 7.02314 13.8734C6.67071 14.3677 6.48338 14.9606 6.48786 15.5677C6.49235 16.1747 6.68842 16.7648 7.04811 17.2538C7.40781 17.7428 7.91274 18.1057 8.49089 18.2908C9.06903 18.4758 9.69086 18.4736 10.2676 18.2843C10.8444 18.0951 11.3467 17.7285 11.7029 17.2369C12.059 16.7454 12.2508 16.1538 12.2509 15.5468L12.22 2Z"/>
</symbol>
<symbol id="icon-tumblr" viewBox="0 0 24 24">
<path d="M16.749,17.396c-0.357,0.17-1.041,0.319-1.551,0.332c-1.539,0.041-1.837-1.081-1.85-1.896V9.847h3.861V6.937h-3.847V2.039 c0,0-2.77,0-2.817,0c-0.046,0-0.127,0.041-0.138,0.144c-0.165,1.499-0.867,4.13-3.783,5.181v2.484h1.945v6.282 c0,2.151,1.587,5.206,5.775,5.135c1.413-0.024,2.982-0.616,3.329-1.126L16.749,17.396z"/>
</symbol>
<symbol id="icon-twitch" viewBox="0 0 24 24">
<path d="M16.499,8.089h-1.636v4.91h1.636V8.089z M12,8.089h-1.637v4.91H12V8.089z M4.228,3.178L3,6.451v13.092h4.499V22h2.456 l2.454-2.456h3.681L21,14.636V3.178H4.228z M19.364,13.816l-2.864,2.865H12l-2.453,2.453V16.68H5.863V4.814h13.501V13.816z"/>
</symbol>
<symbol id="icon-twitter" viewBox="0 0 24 24">
<path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"/>
</symbol>
<symbol id="icon-vimeo" viewBox="0 0 24 24">
<path d="M22.396,7.164c-0.093,2.026-1.507,4.799-4.245,8.32C15.322,19.161,12.928,21,10.97,21c-1.214,0-2.24-1.119-3.079-3.359 c-0.56-2.053-1.119-4.106-1.68-6.159C5.588,9.243,4.921,8.122,4.206,8.122c-0.156,0-0.701,0.328-1.634,0.98L1.594,7.841 c1.027-0.902,2.04-1.805,3.037-2.708C6.001,3.95,7.03,3.327,7.715,3.264c1.619-0.156,2.616,0.951,2.99,3.321 c0.404,2.557,0.685,4.147,0.841,4.769c0.467,2.121,0.981,3.181,1.542,3.181c0.435,0,1.09-0.688,1.963-2.065 c0.871-1.376,1.338-2.422,1.401-3.142c0.125-1.187-0.343-1.782-1.401-1.782c-0.498,0-1.012,0.115-1.541,0.341 c1.023-3.35,2.977-4.977,5.862-4.884C21.511,3.066,22.52,4.453,22.396,7.164z"/>
</symbol>
<symbol id="icon-vk" viewBox="0 0 24 24">
<path d="M22,7.1c0.2,0.4-0.4,1.5-1.6,3.1c-0.2,0.2-0.4,0.5-0.7,0.9c-0.5,0.7-0.9,1.1-0.9,1.4c-0.1,0.3-0.1,0.6,0.1,0.8 c0.1,0.1,0.4,0.4,0.8,0.9h0l0,0c1,0.9,1.6,1.7,2,2.3c0,0,0,0.1,0.1,0.1c0,0.1,0,0.1,0.1,0.3c0,0.1,0,0.2,0,0.4 c0,0.1-0.1,0.2-0.3,0.3c-0.1,0.1-0.4,0.1-0.6,0.1l-2.7,0c-0.2,0-0.4,0-0.6-0.1c-0.2-0.1-0.4-0.1-0.5-0.2l-0.2-0.1 c-0.2-0.1-0.5-0.4-0.7-0.7s-0.5-0.6-0.7-0.8c-0.2-0.2-0.4-0.4-0.6-0.6C14.8,15,14.6,15,14.4,15c0,0,0,0-0.1,0c0,0-0.1,0.1-0.2,0.2 c-0.1,0.1-0.2,0.2-0.2,0.3c-0.1,0.1-0.1,0.3-0.2,0.5c-0.1,0.2-0.1,0.5-0.1,0.8c0,0.1,0,0.2,0,0.3c0,0.1-0.1,0.2-0.1,0.2l0,0.1 c-0.1,0.1-0.3,0.2-0.6,0.2h-1.2c-0.5,0-1,0-1.5-0.2c-0.5-0.1-1-0.3-1.4-0.6s-0.7-0.5-1.1-0.7s-0.6-0.4-0.7-0.6l-0.3-0.3 c-0.1-0.1-0.2-0.2-0.3-0.3s-0.4-0.5-0.7-0.9s-0.7-1-1.1-1.6c-0.4-0.6-0.8-1.3-1.3-2.2C2.9,9.4,2.5,8.5,2.1,7.5C2,7.4,2,7.3,2,7.2 c0-0.1,0-0.1,0-0.2l0-0.1c0.1-0.1,0.3-0.2,0.6-0.2l2.9,0c0.1,0,0.2,0,0.2,0.1S5.9,6.9,5.9,7L6,7c0.1,0.1,0.2,0.2,0.3,0.3 C6.4,7.7,6.5,8,6.7,8.4C6.9,8.8,7,9,7.1,9.2l0.2,0.3c0.2,0.4,0.4,0.8,0.6,1.1c0.2,0.3,0.4,0.5,0.5,0.7s0.3,0.3,0.4,0.4 c0.1,0.1,0.3,0.1,0.4,0.1c0.1,0,0.2,0,0.3-0.1c0,0,0,0,0.1-0.1c0,0,0.1-0.1,0.1-0.2c0.1-0.1,0.1-0.3,0.1-0.5c0-0.2,0.1-0.5,0.1-0.8 c0-0.4,0-0.8,0-1.3c0-0.3,0-0.5-0.1-0.8c0-0.2-0.1-0.4-0.1-0.5L9.6,7.6C9.4,7.3,9.1,7.2,8.7,7.1C8.6,7.1,8.6,7,8.7,6.9 C8.9,6.7,9,6.6,9.1,6.5c0.4-0.2,1.2-0.3,2.5-0.3c0.6,0,1,0.1,1.4,0.1c0.1,0,0.3,0.1,0.3,0.1c0.1,0.1,0.2,0.1,0.2,0.3 c0,0.1,0.1,0.2,0.1,0.3s0,0.3,0,0.5c0,0.2,0,0.4,0,0.6c0,0.2,0,0.4,0,0.7c0,0.3,0,0.6,0,0.9c0,0.1,0,0.2,0,0.4c0,0.2,0,0.4,0,0.5 c0,0.1,0,0.3,0,0.4s0.1,0.3,0.1,0.4c0.1,0.1,0.1,0.2,0.2,0.3c0.1,0,0.1,0,0.2,0c0.1,0,0.2,0,0.3-0.1c0.1-0.1,0.2-0.2,0.4-0.4 s0.3-0.4,0.5-0.7c0.2-0.3,0.5-0.7,0.7-1.1c0.4-0.7,0.8-1.5,1.1-2.3c0-0.1,0.1-0.1,0.1-0.2c0-0.1,0.1-0.1,0.1-0.1l0,0l0.1,0 c0,0,0,0,0.1,0s0.2,0,0.2,0l3,0c0.3,0,0.5,0,0.7,0S21.9,7,21.9,7L22,7.1z"/>
</symbol>
<symbol id="icon-whatsapp" viewBox="0 0 24 24">
<path d="M2.048,22l1.406-5.136c-0.867-1.503-1.324-3.208-1.323-4.955C2.133,6.446,6.579,2,12.042,2c2.651,0.001,5.14,1.033,7.011,2.906c1.871,1.873,2.901,4.363,2.9,7.011c-0.002,5.464-4.448,9.91-9.91,9.91c0,0,0,0,0,0h-0.004c-1.659-0.001-3.288-0.417-4.736-1.206L2.048,22z M7.545,18.828l0.301,0.179c1.265,0.751,2.714,1.148,4.193,1.148h0.003c4.54,0,8.235-3.695,8.237-8.237c0.001-2.201-0.855-4.271-2.41-5.828c-1.555-1.557-3.623-2.415-5.824-2.416c-4.544,0-8.239,3.695-8.241,8.237c-0.001,1.556,0.435,3.072,1.259,4.384l0.196,0.312l-0.832,3.04L7.545,18.828z M17.035,14.274c-0.062-0.103-0.227-0.165-0.475-0.289c-0.248-0.124-1.465-0.723-1.692-0.806c-0.227-0.083-0.392-0.124-0.557,0.124c-0.165,0.248-0.64,0.806-0.784,0.971c-0.144,0.165-0.289,0.186-0.536,0.062c-0.248-0.124-1.046-0.385-1.991-1.229c-0.736-0.657-1.233-1.468-1.378-1.715c-0.144-0.248-0.015-0.382,0.109-0.505c0.111-0.111,0.248-0.289,0.371-0.434c0.124-0.145,0.165-0.248,0.248-0.413c0.083-0.165,0.041-0.31-0.021-0.434c-0.062-0.124-0.557-1.343-0.763-1.839C9.364,7.284,9.159,7.35,9.007,7.342c-0.144-0.007-0.31-0.009-0.475-0.009c-0.165,0-0.433,0.062-0.66,0.31C7.646,7.891,7.006,8.49,7.006,9.709c0,1.219,0.887,2.396,1.011,2.562c0.124,0.165,1.746,2.666,4.23,3.739c0.591,0.255,1.052,0.408,1.412,0.522c0.593,0.189,1.133,0.162,1.56,0.098c0.476-0.071,1.465-0.599,1.671-1.177C17.096,14.873,17.096,14.378,17.035,14.274z"/>
</symbol>
<symbol id="icon-woocommerce" viewBox="0 0 24 24">
<path d="M19,2H5C3.3,2,2,3.3,2,5v11c0,1.7,1.3,3,3,3h4l6,3l-1-3h5c1.7,0,3-1.3,3-3V5C22,3.3,20.7,2,19,2z M17.4,6.5c-0.4,0.8-0.8,2.1-1,3.9c-0.3,1.8-0.4,3.1-0.3,4.1c0,0.3,0,0.5-0.1,0.7s-0.3,0.4-0.6,0.4s-0.6-0.1-0.9-0.4c-1-1-1.8-2.6-2.4-4.6c-0.7,1.4-1.2,2.4-1.6,3.1c-0.6,1.2-1.2,1.8-1.6,1.9c-0.3,0-0.5-0.2-0.8-0.7C7.6,13.5,7,10.7,6.4,6.7c0-0.3,0-0.5,0.2-0.7C6.7,5.8,7,5.7,7.3,5.6c0.5,0,0.9,0.2,0.9,0.8c0.3,2.3,0.7,4.2,1.1,5.7l2.4-4.5C11.9,7.2,12.1,7,12.5,7c0.5,0,0.8,0.3,0.9,0.9c0.3,1.4,0.6,2.6,1,3.7c0.3-2.7,0.8-4.7,1.4-5.9c0.2-0.3,0.4-0.5,0.7-0.5c0.2,0,0.5,0.1,0.7,0.2c0.2,0.2,0.3,0.4,0.3,0.6S17.5,6.4,17.4,6.5z"/>
</symbol>
<symbol id="icon-wordpress" viewBox="0 0 24 24">
<path d="M12.158,12.786L9.46,20.625c0.806,0.237,1.657,0.366,2.54,0.366c1.047,0,2.051-0.181,2.986-0.51 c-0.024-0.038-0.046-0.079-0.065-0.124L12.158,12.786z M3.009,12c0,3.559,2.068,6.634,5.067,8.092L3.788,8.341 C3.289,9.459,3.009,10.696,3.009,12z M18.069,11.546c0-1.112-0.399-1.881-0.741-2.48c-0.456-0.741-0.883-1.368-0.883-2.109 c0-0.826,0.627-1.596,1.51-1.596c0.04,0,0.078,0.005,0.116,0.007C16.472,3.904,14.34,3.009,12,3.009 c-3.141,0-5.904,1.612-7.512,4.052c0.211,0.007,0.41,0.011,0.579,0.011c0.94,0,2.396-0.114,2.396-0.114 C7.947,6.93,8.004,7.642,7.52,7.699c0,0-0.487,0.057-1.029,0.085l3.274,9.739l1.968-5.901l-1.401-3.838 C9.848,7.756,9.389,7.699,9.389,7.699C8.904,7.67,8.961,6.93,9.446,6.958c0,0,1.484,0.114,2.368,0.114 c0.94,0,2.397-0.114,2.397-0.114c0.485-0.028,0.542,0.684,0.057,0.741c0,0-0.488,0.057-1.029,0.085l3.249,9.665l0.897-2.996 C17.841,13.284,18.069,12.316,18.069,11.546z M19.889,7.686c0.039,0.286,0.06,0.593,0.06,0.924c0,0.912-0.171,1.938-0.684,3.22 l-2.746,7.94c2.673-1.558,4.47-4.454,4.47-7.771C20.991,10.436,20.591,8.967,19.889,7.686z M12,22C6.486,22,2,17.514,2,12 C2,6.486,6.486,2,12,2c5.514,0,10,4.486,10,10C22,17.514,17.514,22,12,22z"/>
</symbol>
<symbol id="icon-yelp" viewBox="0 0 24 24">
<path d="M12.271,16.718v1.417q-.011,3.257-.067,3.4a.707.707,0,0,1-.569.446,4.637,4.637,0,0,1-2.024-.424A4.609,4.609,0,0,1,7.8,20.565a.844.844,0,0,1-.19-.4.692.692,0,0,1,.044-.29,3.181,3.181,0,0,1,.379-.524q.335-.412,2.019-2.409.011,0,.669-.781a.757.757,0,0,1,.44-.274.965.965,0,0,1,.552.039.945.945,0,0,1,.418.324.732.732,0,0,1,.139.468Zm-1.662-2.8a.783.783,0,0,1-.58.781l-1.339.435q-3.067.981-3.257.981a.711.711,0,0,1-.6-.4,2.636,2.636,0,0,1-.19-.836,9.134,9.134,0,0,1,.011-1.857,3.559,3.559,0,0,1,.335-1.389.659.659,0,0,1,.625-.357,22.629,22.629,0,0,1,2.253.859q.781.324,1.283.524l.937.379a.771.771,0,0,1,.4.34A.982.982,0,0,1,10.609,13.917Zm9.213,3.313a4.467,4.467,0,0,1-1.021,1.8,4.559,4.559,0,0,1-1.512,1.417.671.671,0,0,1-.7-.078q-.156-.112-2.052-3.2l-.524-.859a.761.761,0,0,1-.128-.513.957.957,0,0,1,.217-.513.774.774,0,0,1,.926-.29q.011.011,1.327.446,2.264.736,2.7.887a2.082,2.082,0,0,1,.524.229.673.673,0,0,1,.245.68Zm-7.5-7.049q.056,1.137-.6,1.361-.647.19-1.272-.792L6.237,4.08a.7.7,0,0,1,.212-.691,5.788,5.788,0,0,1,2.314-1,5.928,5.928,0,0,1,2.5-.352.681.681,0,0,1,.547.5q.034.2.245,3.407T12.327,10.181Zm7.384,1.2a.679.679,0,0,1-.29.658q-.167.112-3.67.959-.747.167-1.015.257l.011-.022a.769.769,0,0,1-.513-.044.914.914,0,0,1-.413-.357.786.786,0,0,1,0-.971q.011-.011.836-1.137,1.394-1.908,1.673-2.275a2.423,2.423,0,0,1,.379-.435A.7.7,0,0,1,17.435,8a4.482,4.482,0,0,1,1.372,1.489,4.81,4.81,0,0,1,.9,1.868v.034Z"/>
</symbol>
<symbol id="icon-xanga" viewBox="0 0 24 24">
<path d="M9,9h6v6H9V9z M3,9h6V3H3V9z M15,9h6V3h-6V9z M15,21h6v-6h-6V21z M3,21h6v-6H3V21z"/>
</symbol>
<symbol id="icon-youtube" viewBox="0 0 24 24">
<path d="M21.8,8.001c0,0-0.195-1.378-0.795-1.985c-0.76-0.797-1.613-0.801-2.004-0.847c-2.799-0.202-6.997-0.202-6.997-0.202 h-0.009c0,0-4.198,0-6.997,0.202C4.608,5.216,3.756,5.22,2.995,6.016C2.395,6.623,2.2,8.001,2.2,8.001S2,9.62,2,11.238v1.517 c0,1.618,0.2,3.237,0.2,3.237s0.195,1.378,0.795,1.985c0.761,0.797,1.76,0.771,2.205,0.855c1.6,0.153,6.8,0.201,6.8,0.201 s4.203-0.006,7.001-0.209c0.391-0.047,1.243-0.051,2.004-0.847c0.6-0.607,0.795-1.985,0.795-1.985s0.2-1.618,0.2-3.237v-1.517 C22,9.62,21.8,8.001,21.8,8.001z M9.935,14.594l-0.001-5.62l5.404,2.82L9.935,14.594z"/>
</symbol>
</defs>
</svg>
<script type="application/ld+json" class="yoast-schema-graph">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</script><script>
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/southseattleemerald.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script><script id="south-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script><script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script><script src='https://southseattleemerald.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20211209' id='jetpack_related-posts-js'></script><script src='https://c0.wp.com/c/6.1/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script><script src='https://southseattleemerald.com/wp-content/plugins/gutenberg/build/vendors/inert-polyfill.min.js?ver=6.1' id='wp-inert-polyfill-js'></script><script src='https://c0.wp.com/c/6.1/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script><script src='https://southseattleemerald.com/wp-content/plugins/gutenberg/build/hooks/index.min.js?ver=da24a732bf5c2bfffa4b' id='wp-hooks-js'></script><script src='https://southseattleemerald.com/wp-content/plugins/gutenberg/build/i18n/index.min.js?ver=6fdf6f309c3796e73a49' id='wp-i18n-js'></script><script id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script><script src='https://c0.wp.com/c/6.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script><script id='simple-banner-script-js-before'>
const simpleBannerScriptParams = {"version":"2.12.2","hide_simple_banner":"no","simple_banner_position":"initial","header_margin":"","header_padding":"","simple_banner_text":"<a href=\"https:\/\/southseattleemerald.kindful.com\/\">\ud83d\udc9aSupport BIPOC-Led Community Media!\ud83d\udc9a<\/a>","pro_version_enabled":"","disabled_on_current_page":false,"debug_mode":"","id":96708,"disabled_pages_array":[],"is_current_page_a_post":true,"disabled_on_posts":"","simple_banner_font_size":"","simple_banner_color":"#000000","simple_banner_text_color":"#2A9A47","simple_banner_link_color":"#2A9A47","simple_banner_close_color":"#ffffff","simple_banner_custom_css":"","simple_banner_scrolling_custom_css":"","simple_banner_text_custom_css":"","simple_banner_button_css":"","site_custom_css":"","keep_site_custom_css":"","site_custom_js":"","keep_site_custom_js":"","wp_body_open_enabled":"","wp_body_open":true,"close_button_enabled":"on","close_button_expiration":"1","close_button_cookie_set":false}
</script><script src='https://southseattleemerald.com/wp-content/plugins/simple-banner/simple-banner.js?ver=2.12.2' id='simple-banner-script-js'></script><script src='https://southseattleemerald.com/wp-content/plugins/wordpress-tooltips/js/qtip2/jquery.qtip.min.js?ver=6.1' id='qtip2js-js'></script><script src='https://southseattleemerald.com/wp-content/plugins/wordpress-tooltips/js/jdirectory/jquery.directory.min.js?ver=6.1' id='directoryjs-js'></script><script src='https://www.googletagmanager.com/gtag/js?id=UA-223835391-1' id='google_gtagjs-js' async></script><script id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["southseattleemerald.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-223835391-1", {"anonymize_ip":true});
gtag("config", "G-PYFV0GGHJH");
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PLB8NZZ');</script><script id="simple-banner-site-custom-js-dummy" type="text/javascript"></script><script type="text/javascript">	
	if(typeof jQuery=='undefined')
	{
		document.write('<'+'script src="https://southseattleemerald.com/wp-content/plugins//wordpress-tooltips/js/qtip/jquery.js" type="text/javascript"></'+'script>');
	}
	</script><script type="text/javascript">

	function toolTips(whichID,theTipContent)
	{
			jQuery(whichID).qtip
			(
				{
					content:
					{
						text:theTipContent,
												
					},
   					style:
   					{
   					   						classes:' qtip-default wordpress-tooltip-free qtip-rounded qtip-shadow '
    				},
    				position:
    				{
    					viewport: jQuery(window),
    					my: 'bottom center',
    					at: 'top center'
    				},
					show:'mouseover',
					hide: { fixed: true, delay: 200 }
				}
			)
	}
</script><script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9065594849589693" crossorigin="anonymous"></script><script async src='https://www.googletagmanager.com/gtag/js?id=G-PYFV0GGHJH'></script><script>
			window.dataLayer = window.dataLayer || [];
			function gtag() { dataLayer.push( arguments ); }
			gtag( 'js', new Date() );
			gtag( 'config', "G-PYFV0GGHJH" );
					</script><script type="text/javascript">//## toolTips('.classtoolTips24','Office of Police Accountability'); ##]]</script><script type="text/javascript">//## toolTips('.classtoolTips39','Inspector General'); ##]]</script><script src="https://south-seattle-emerald.breezy.hr/embed/js?inline=true"></script><script defer id="bilmur" data-provider="wordpress.com" data-service="atomic"  src="https://s0.wp.com/wp-content/js/bilmur.min.js?m=202245"></script><script type="text/javascript">
var inboxs = new Array();
inboxs['language'] = "en";
inboxs['navitemselectedsize'] = '18px';
inboxs['selectors'] = '.tooltips_list > span';
inboxs['navitemdefaultsize'] = '12px';
inboxs['number'] = "yes";
jQuery(document).ready(function () {
	jQuery('.tooltips_directory').directory(inboxs); 
	jQuery('.navitem').css('font-size','12px');	
})
</script><script type="text/javascript">				jQuery(document).ready(function () {
					jQuery('h1 .tooltipsall').each
					(function()
					{
					disabletooltipinhtmltagSinglei = jQuery(this).html();
					jQuery(this).replaceWith(disabletooltipinhtmltagSinglei);
					})
				})
								jQuery(document).ready(function () {
					jQuery('h2 .tooltipsall').each
					(function()
					{
					disabletooltipinhtmltagSinglei = jQuery(this).html();
					jQuery(this).replaceWith(disabletooltipinhtmltagSinglei);
					})
				})
								jQuery(document).ready(function () {
					jQuery('h3 .tooltipsall').each
					(function()
					{
					disabletooltipinhtmltagSinglei = jQuery(this).html();
					jQuery(this).replaceWith(disabletooltipinhtmltagSinglei);
					})
				})
								jQuery(document).ready(function () {
					jQuery('h4 .tooltipsall').each
					(function()
					{
					disabletooltipinhtmltagSinglei = jQuery(this).html();
					jQuery(this).replaceWith(disabletooltipinhtmltagSinglei);
					})
				})
				</script><script type="text/javascript">				jQuery(document).ready(function () {
					jQuery('.lowercase .tooltipsall').each
					(function()
					{
					$disabletooltipforclassandidSinglei = jQuery(this).html();
					jQuery(this).replaceWith($disabletooltipforclassandidSinglei);
					})
				})
				</script><script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/southseattleemerald.com\/2022\/11\/10\/rainier-beach-action-coalition-looks-towards-a-new-future-of-fundraising\/":96708};
	</script><script src='https://southseattleemerald.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script><script src='https://southseattleemerald.com/wp-content/plugins/coblocks/dist/js/coblocks-animation.js?ver=2.25.0' id='coblocks-animation-js'></script><script src='https://southseattleemerald.com/wp-content/plugins/coblocks/dist/js/vendors/tiny-swiper.js?ver=2.25.0' id='coblocks-tiny-swiper-js'></script><script src='https://southseattleemerald.com/wp-content/plugins/coblocks/dist/js/coblocks-tinyswiper-initializer.js?ver=2.25.0' id='coblocks-tinyswiper-initializer-js'></script><script src='https://southseattleemerald.com/wp-content/plugins/coblocks/dist/js/coblocks-post-carousel.js?ver=2.25.0' id='coblocks-post-carousel-js'></script><script src='https://southseattleemerald.com/wp-content/plugins/coblocks/dist/js/coblocks-events.js?ver=2.25.0' id='coblocks-events-js'></script><script src='https://southseattleemerald.com/wp-content/plugins/gutenberg/build/dom-ready/index.min.js?ver=222ad38e3e5e302c8bbf' id='wp-dom-ready-js'></script><script id='wp-dom-ready-js-after'>
wp.galleryBlockV2Enabled = true;
</script><script src='https://southseattleemerald.com/wp-content/plugins/coblocks/dist/js/coblocks-counter.js?ver=2.25.0' id='coblocks-counter-script-js'></script><script id='coblocks-lightbox-js-extra'>
var coblocksLigthboxData = {"closeLabel":"Close Gallery","leftLabel":"Previous","rightLabel":"Next"};
</script><script src='https://southseattleemerald.com/wp-content/plugins/coblocks/dist/js/coblocks-lightbox.js?ver=2.25.0' id='coblocks-lightbox-js'></script><script src='https://southseattleemerald.com/wp-content/themes/twentyfourteen/js/functions.js?ver=20171218' id='twentyfourteen-script-js'></script><script id='jetpack-facebook-embed-js-extra'>
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
</script><script src='https://southseattleemerald.com/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js?ver=11.6-a.3' id='jetpack-facebook-embed-js'></script><script src='https://southseattleemerald.com/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js?ver=4.0.0' id='jetpack-twitter-timeline-js'></script><script src='https://southseattleemerald.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=83ec8aa758f883d6da14' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script><script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
</script><script src='https://southseattleemerald.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=8767d0da914b289bd862' id='jetpack-lazy-images-js'></script><script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"https:\/\/southseattleemerald.com\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/southseattleemerald.com\/wp-admin\/admin-ajax.php","nonce":"767aff847b","display_exif":"1","display_comments":"0","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/southseattleemerald.com\/wp-login.php?redirect_to=https%3A%2F%2Fsouthseattleemerald.com%2F2022%2F11%2F10%2Frainier-beach-action-coalition-looks-towards-a-new-future-of-fundraising%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
</script><script src='https://southseattleemerald.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=11.6-a.3' id='jetpack-carousel-js'></script><script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script><script src='https://southseattleemerald.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=11.6-a.3' id='sharing-js-js'></script><script id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
</script><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><script src='https://stats.wp.com/e-202245.js' defer></script><script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'65133020',post:'96708',tz:'-8',srv:'southseattleemerald.com',hp:'atomic',ac:'2',amp:'0',j:'1:11.6-a.3'} ]);
		_stq.push([ 'clickTrackerInit', '65133020', '96708' ]);
	</script></body>
</html>
<!--
	generated in 0.539 seconds
	209469 bytes batcached for 300 seconds
-->
